<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Frankreich verbietet giftige Exporte!&quot;" href="https://kritisches-netzwerk.de/crss/node/8540" />
<link rel="shortcut icon" href="https://kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Frankreich verbietet giftige Exporte! Urteil des höchsten französischen Gerichts von Coordination gegen BAYER-Gefahren e.V." />
<meta name="abstract" content="Am Freitag, 31. Januar 2020, hat das französische Verfassungsgericht die Rechtmäßigkeit eines Exportverbotes für solche Pestizide bestätigt, deren Gebrauch in der EU untersagt ist." />
<meta name="keywords" content="Ackergifte, Agrikultur, Agrochemie, Alan Tygel, Ausfuhrbann, BAYER AG, BAYSANTO, Bodenvergiftung, Brasilien, Breitbandherbizide, Carbendazim, CBG, Conceil constitutionnel, Coordination gegen BAYER-Gefahren e.V., Cyclanilid, EGA, Egalim, Egalim-Passus, Ethiprole, Ethoxysulfuron, États généraux de l&#039;alimentation, Exportverbot, Fenamidone, Frankreich, Fungizide, Gefährdungspotenzial, Gesundheitsgefährdung, Giftmischer, Glyphosat, Glyphosatbelastung, Grenzwertüberschreitung, Herbizide, Indaziflam, Ioxynil, Kontamination, Marius Stelzmann, Monsanto, Nahrungsmittelgesetz, Oxadiazon, Pestizide, Pflanzengift, Profite, profit over people, Propineb, Roundup, Sébastien Mabile, SYNGENTA, Thidiazuron, Thiodicarb, Thiram, UIPP, Umweltgift, Umweltvergiftung, Union des Industries de la Protection des Plantes, Unkrautvernichter, Unkrautvernichtungsmittel," />
<link rel="canonical" href="https://kritisches-netzwerk.de/forum/frankreich-verbietet-giftige-exporte" />
<link rel="shortlink" href="https://kritisches-netzwerk.de/node/8540" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kritisches-netzwerk.de/forum/frankreich-verbietet-giftige-exporte" />
<meta property="og:title" content="Frankreich verbietet giftige Exporte!" />
<meta property="og:description" content="Frankreich verbietet giftige Exporte! Urteil des höchsten französischen Gerichts von Coordination gegen BAYER-Gefahren e.V." />
<meta property="og:updated_time" content="2020-02-23T20:53:40+01:00" />
<meta property="og:image" content="https://kritisches-netzwerk.de/sites/default/files/u17/bayer_monsanto_baysanto_glyphosat_glyphosate_biodiversitaet_biodiversity_neonicotinoide_neonicotinoids_pestizide_pesticides_kritisches_netzwerk_human_health_toxic_mix.jpg" />
<meta property="article:published_time" content="2020-02-23T20:51:40+01:00" />
<meta property="article:modified_time" content="2020-02-23T20:53:40+01:00" />
<meta name="dcterms.title" content="Frankreich verbietet giftige Exporte!" />
<meta name="dcterms.creator" content="Helmut S. - ADMIN" />
<meta name="dcterms.description" content="Frankreich verbietet giftige Exporte! Urteil des höchsten französischen Gerichts von Coordination gegen BAYER-Gefahren e.V." />
<meta name="dcterms.date" content="2020-02-23T20:51+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://kritisches-netzwerk.de/forum/frankreich-verbietet-giftige-exporte" />
<meta name="dcterms.language" content="de" />
  <title>Frankreich verbietet giftige Exporte! | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_zm1Nf-qFEJI1wjw1Qi0HUV_LbNh_ZijT-u7G-ETICtQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_y0-PG79Cro3_46qXPDTpnnKcXjUbVMXBfZ0BGSOTm4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_p4M0b8N40T6ZBqqjWkPBXBnVVFysUBbNF5ZG2hELzh4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_gRJL3AORRON98LG7IYCzzeW8ggNlhbYI4x0Y7vOO_Ug.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MvjQvajne3mYUENn5-7hxKk4gW-Y_BMqu00iL1O2aWg.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://kritisches-netzwerk.de/piwik/" : "http://kritisches-netzwerk.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kritischesnetzwerk","theme_token":"yVZXpiQH368HZ7ssPOjw6wk9-ZzrUbF1SeLXE30OQBQ","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_9KL7cY1DZr5-2aXfL_FiocBw6BysTqt5kr1oRDe6Y9I.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"0":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/style.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/print.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(Link ist extern)","extImgClass":0,"extIconPlacement":"append","extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(Link sendet E-Mail)"},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/forum\/frankreich-verbietet-giftige-exporte":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8540 node-type-forum">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div class="header-wrapper">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <a class="logo navbar-btn" href="/" title="Startseite">
            <img src="https://kritisches-netzwerk.de/sites/all/themes/kritischesnetzwerk/logo.png" alt="Startseite" />
                          <span class="lead">Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </span>
                        
          </a>
                

                
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
              <div class="header-right">
            <div class="region region-header-right">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/forum/frankreich-verbietet-giftige-exporte" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Suchformular</h2>
    <div class="input-group"><input title="Die Begriffe eingeben, nach denen gesucht werden soll." placeholder="Suche" class="input-sm form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-sm btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-default form-submit" type="submit" id="edit-submit" name="op" value="Suche">Suche</button>
</div><input type="hidden" name="form_build_id" value="form-d30kVWxOLWSFsM7dWhtoigTPC0g7sk7-lklGfyrnxI4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
        
          <a class="rss-icon" title="Zum Newsfeed von Kritisches Netzwerk" href="/rss.xml">
            <svg version="1.1" id="rss" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
            <g>
              <rect x="0" y="0" style="fill:#F78422;" width="455.731" height="455.731"/>
              <g>
                <path style="fill:#FFFFFF;" d="M296.208,159.16C234.445,97.397,152.266,63.382,64.81,63.382v64.348
                  c70.268,0,136.288,27.321,185.898,76.931c49.609,49.61,76.931,115.63,76.931,185.898h64.348
                  C391.986,303.103,357.971,220.923,296.208,159.16z"/>
                <path style="fill:#FFFFFF;" d="M64.143,172.273v64.348c84.881,0,153.938,69.056,153.938,153.939h64.348
                  C282.429,270.196,184.507,172.273,64.143,172.273z"/>
                <circle style="fill:#FFFFFF;" cx="109.833" cy="346.26" r="46.088"/>
              </g>
            </g>
            </svg>        
          </a>          
        </div> 
      
              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="Startseite">START</a></li>
<li class="leaf"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="/content/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li class="last leaf"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul>                                              </nav>
        </div>
          </div>
  </header>
</div>
<div class="main-wrapper container">
  <div class="main-container container">

    <header role="banner" id="page-header">
        <div class="region region-header">
    <section id="block-block-8" class="block block-block clearfix">

      
  <p>»Die erdrückende Mehrzahl der Menschen ist gänzlich unfähig, sich indviduell in die Seele eines anderen zu versetzen. Dies ist sogar eine ganz seltene Kunst, die nicht einmal allzuweit reicht. Auch der Mensch, den wir am besten zu kennen vermeinen, und der uns selber bestätigt, daß wir ihn restlos verstehen, ist uns im Grunde genommen fremd. Er ist anders. Und das Äußerste und Beste, was wir zu tun vermögen, ist dieses Andere wenigstens zu ahnen, zu achten, und uns vor der gewaltigen Stupidität, es deuten wollen, zu hüten.« - Die Beziehung zwischen dem Ich und dem Unbewußten (-Carl Gustav Jung, 1875-1961)</p>

</section>
  </div>
    </header> <!-- /#page-header -->

    <div class="row">

      
      <section class="col-sm-12">
                <ol class="breadcrumb"><li><a href="/">Startseite</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/forum/10-umwelt-gesundheit-ernahrung">10. Umwelt, Gesundheit + Ernährung</a></li>
<li><a href="/forum/umwelt">Umwelt</a></li>
</ol>        <a id="main-content"></a>
                          <h1 class="page-header">Frankreich verbietet giftige Exporte!</h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 Beitrag / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8540%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8540%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-8540" class="forum-post clearfix de posted-by-17"  about="/forum/frankreich-verbietet-giftige-exporte" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2020-02-23T20:51:40+01:00" datatype="xsd:dateTime">23. Februar 2020 - 20:51</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/frankreich-verbietet-giftige-exporte" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://kritisches-netzwerk.de/sites/default/files/pictures/picture-17.jpg" alt="Bild des Benutzers Helmut S. - ADMIN" title="Bild des Benutzers Helmut S. - ADMIN" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 21.09.2010 - 20:20        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Frankreich verbietet giftige Exporte!        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="https://kritisches-netzwerk.de/print/8540" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_pdf"><a href="https://kritisches-netzwerk.de/printpdf/8540" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#990000"><span style="font-size:28px"><strong>Frankreich verbietet giftige Exporte!</strong></span></span></p>

<p class="rtecenter"><span style="font-size:20px"><strong><span style="color:#990000">Urteil des höchsten französischen Gerichts</span></strong></span></p>

<p class="rtecenter"><span style="font-size:16px"><span style="color:#990000">von Coordination gegen BAYER-Gefahren e.V.</span></span></p>

<p class="rtejustify">Am Freitag, 31. Januar 2020, hat das französische Verfassungsgericht die Rechtmäßigkeit eines Exportverbotes für solche Pestizide bestätigt, deren Gebrauch in der EU untersagt ist. Der Conceil constitutionnel wies damit die Klage von BAYER, <a href="https://de.wikipedia.org/wiki/Syngenta" target="_blank">SYNGENTA</a> und anderen im Interessenverband der französischen Pflanzenschutzindustrie (frz. Union des Industries de la Protection des Plantes, kurz <a href="http://www.uipp.org/" target="_blank">UIPP</a>) organisierten Hersteller gegen das Agrikultur- und Nahrungsmittelgesetz (Egalim) [1] ab.</p>

<p class="rtecenter"><img alt="bayer_monsanto_baysanto_glyphosat_glyphosate_biodiversitaet_biodiversity_neonicotinoide_neonicotinoids_pestizide_pesticides_kritisches_netzwerk_human_health_toxic_mix.jpg" src="/sites/default/files/u17/bayer_monsanto_baysanto_glyphosat_glyphosate_biodiversitaet_biodiversity_neonicotinoide_neonicotinoids_pestizide_pesticides_kritisches_netzwerk_human_health_toxic_mix.jpg" style="height:659px; width:1024px" /></p>

<p class="rtejustify">Die Konzerne hatten den Conseil angerufen, weil sie die verfassungsmäßig garantierte Freiheit des Unternehmertums durch den ab dem Jahr 2022 geltenden Ausfuhr-Bann eingeschränkt sahen. Das Verfassungsgericht wog diese jedoch gegen die ebenfalls verfassungsmäßig garantierten Rechte auf Gesundheitsschutz und eine intakte Umwelt ab und erklärte den entsprechenden Egalim-Passus daraufhin für rechtmäßig.</p>

<p class="rtejustify">Während BAYER &amp; Co. sofort verheerende Folgen für den Wirtschaftsstandort Frankreich heraufbeschworen und mit Abwanderung drohten, begrüßten Umweltrechtler*innen und Aktivist*innen das Urteil. Der Jurist Sébastien Mabile bezeichnete es sogar als „<span style="color:#006600">historisch</span>“.</p>

<p class="rtejustify"><img alt="Fuer-den-Profit-gehen-sie-ueber-Leichen-Kritisches-Netzwerk" src="/sites/default/files/u17/Profit_Kapitalismus_capitalism_Militarismus_Kriegsverbrechen_NATO_OTAN_Kritisches_Netzwerk_Waffenexporte_Ruestungsindustrie_Heckler_Koch_Rheinmetall_Voelkerrecht.jpg" style="float:right; height:105px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:315px" /> Die Coordination gegen BAYER-Gefahren (CBG) kritisiert die Praxis der doppelten Standards bei der Vermarktung von Pestiziden schon seit Langem und hält den Richter*innen-Spruch für nur konsequent.</p>

<blockquote>
<p class="rtejustify">„<span style="color:#006600">Es ist bei BAYER &amp; Co. Standard, nach einem Verbot hierzulande die betroffenen Gifte in anderen Ländern weiter zu verkaufen, die noch nicht so weit sind. Das zeigt, dass den Konzernen das Leben und die Gesundheit von Menschen vollkommen egal sind. Das Einzige was zählt, sind die Profite.</span></p>

<p class="rtejustify"><span style="color:#006600">Jetzt muss Deutschland nachziehen! Auch hier muss den Giftmischern von BAYER &amp; Co. klar verboten werden, ihre innerhalb der EU nicht mehr handelbaren Ackergifte nach Afrika, Asien, Nord- und Südamerika oder sonst wohin zu exportieren</span>“, <span style="font-size:12px">so CBG-Geschäftsführer Marius Stelzmann.</span></p>
</blockquote>

<p class="rtejustify">Allein in Brasilien bietet der Leverkusener Multi zwölf in der Europäischen Union wegen ihres Gefährdungspotenzials verbotene Stoffe an: <a href="https://de.wikipedia.org/wiki/Carbendazim" target="_blank">Carbendazim</a>, Cyclanilid, Ethiprole, Ethoxysulfuron, Fenamidone, Indaziflam, Ioxynil, Oxadiazon, Propineb, Thidiazuron, Thiodicarb und Thiram. Zur Rechtfertigung dieser Praxis erklärt der Global Player lapidar: „<span style="color:#006600">Auf der Welt herrschen unterschiedliche gesellschaftliche, wirtschaftliche oder auch klimatische Bedingungen. Daher unterscheiden sich mitunter auch die rechtlichen Rahmenbedingungen.</span>“</p>

<p class="rtejustify">Eigentlich müsste der Agro-Riese umgekehrt vorgehen und in den Staaten des Südens ungefährlichere statt gefährlichere Substanzen vertreiben. In diesen Absatz-Gebieten ist nämlich die Analphabet*innen-Rate hoch, weshalb viele die Warnhinweise auf den Agrochemie-Packungen nicht lesen können. Überdies verfügen zahllose Landwirt*innen nicht über eine geeignete Schutzkleidung. So aber überrascht es nicht weiter, dass sich die meisten Vergiftungen in den Entwicklungs- und Schwellenländern ereignen.</p>

<p class="rtecenter"><img alt="Monsanto-glyphosate-glyphosat-task-force-umweltgift-roundup-glyphosatbelastung-gentechnik-pestizid-Kritisches-Netzwerk-krebs-krebserkrankung-bayer-safe-bees" src="/sites/default/files/u17/monsanto-glyphosate-glyphosat-task-force-umweltgift-roundup-glyphosatbelastung-gentechnik-pestizid-kritisches-netzwerk-krebs-krebserkrankung-bayer-safe-bees.jpg" style="height:853px; width:1280px" /></p>

<p class="rtejustify">Auf der BAYER-Hauptversammlung im April 2019 nannte Alan Tygel aus Rio de Janeiro von der PERMANENTEN KAMPAGNE GEGEN AGRARGIFTE UND FÜR DAS LEBEN die Zahlen für Brasilien: 2.185 Sterbefälle in der Zeit von 2007 bis 2017.</p>

<blockquote>
<p class="rtejustify">„<span style="color:#006600">Für Euch Europäer ist Carbendazim verboten, und die anderen drei erwähnten Wirkstoffe haben Grenzwerte, die um den Faktor 1.200 niedriger liegen als in Brasilien. Sind unsere brasilianischen Körper etwa widerstandsfähiger gegen Agrargifte als die Körper der Europäerinnen und Europäer?</span>“, fragte Tygel Vorstand und Aktionär*innen.</p>
</blockquote>

<p class="rtejustify"><span style="font-size:16px"><strong>Coordination gegen BAYER-Gefahren e.V.</strong></span><br />
Postfach 15 04 18, D-40081 Düsseldorf<br />
CBG-Pressekontakt: Marius Stelzmann 0211/33 39 11</p>

<p class="rtejustify">[1] Ergänzt durch H.S.: In Frankreich sind die "Etats généraux de l'alimentation" (abgekürzt EGA oder Egalim) Versammlungen von Vertretern aller Interessengruppen des Lebensmittelsektors in all seinen qualitativen, quantitativen und sicherheitstechnischen Aspekten vom Erzeuger bis zum Verbraucher über die Verarbeitung, den Produktvertrieb und die öffentlichen Behörden.</p>

<p class="rtejustify">Es gab zwei "États généraux de l'alimentation", die von Premierminister Lionel Jospin im Jahr 2000 und die von Präsident Emmanuel Macron im Jahr 2017 ins Leben gerufenen EGA. Das Gesetz vom 30. Oktober 2018 für die Ausgewogenheit der Handelsbeziehungen im Agrar- und Lebensmittelsektor und für gesunde, nachhaltige und für alle zugängliche Lebensmittel, allgemein als "Lebensmittelgesetz" oder sogar als "EGalim-Gesetz" oder als "Lebensmittelgesetz von 2018" oder als "Agrar- und Lebensmittelgesetz" bezeichnet, ist ein französisches Gesetz, das aus den 2017 eingeführten "Etats généraux de l'alimentation" hervorgegangen ist und die Zivilgesellschaft - Verbraucher, Lebensmittelhersteller, Supermärkte und öffentliche Behörden - zusammenführt.</p>

<p class="rtejustify">Dieses Gesetz zielt darauf ab, das Gleichgewicht in den Handelsbeziehungen zwischen Herstellern und Supermärkten wiederherzustellen und gesunde und nachhaltige Lebensmittel für alle Verbraucher zugänglich zu machen. Es wurde am 2. Oktober 2018 vom Parlament verabschiedet und am 30. Oktober 2018 verkündet. &gt;&gt; <a href="https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000037547946&amp;dateTexte=&amp;categorieLien=id" target="_blank">Gesetzestext</a> (nur in frz.!)</p>

<hr /><p class="rtejustify"><span style="font-size:18px"><strong>► Quelle:</strong></span> Die Pressemitteilung wurde am 6. Februar 2020 auf der <a href="http://www.cbgnetwork.org/" target="_blank">Webseite der CBG</a> &gt;&gt; <a href="http://www.cbgnetwork.org/7562.html" target="_blank">weiter</a>. Der Originaltext wurde von Helmut Schnug redigiert und mittels 1 Fußnote ergänzt.</p>

<p class="rtejustify">Die Coordination gegen BAYER-Gefahren (CBG) ist weltweit einmalig. Seit über 30 Jahren kontrolliert sie einen der mächtigsten Konzerne und kämpft für Umweltschutz und sichere Arbeitsplätze. Mit beharrlichen Recherchen, Protestaktionen und Auftritten in der Konzern-Hauptversammlung. Zusammen mit Umweltschützern und Betroffenen in mehr als 40 Ländern. Denn von einem Unternehmen wie BAYER gehen zahlreiche Probleme aus: Pestizidvergiftungen, Giftmüll, gefährliche Pharmaprodukte, Gentechnik, Störfälle. &gt;&gt; <a href="http://www.cbgnetwork.org/cbgnetwork.php?id=30" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>ACHTUNG:</strong></span> Die Bilder und Grafiken sind nicht Bestandteil der Originalveröffentlichung und wurden von KN-ADMIN Helmut Schnug eingefügt. Für sie gelten folgende Kriterien oder Lizenzen, siehe weiter unten. Grünfärbung von Zitaten im Artikel und zusätzliche Verlinkungen wurden ebenfalls von H.S. als Anreicherung gesetzt.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Bild- und Grafikquellen:</strong></span></p>

<p class="rtejustify"><strong>1.</strong> <strong>BaySanto: Merger from Hell - Fusion aus der Hölle</strong>. BAYER + MONSANTO = A TOXIC MIX. <strong>Grafik:</strong> Corporate Europe Observatory &gt;&gt; <a href="https://corporateeurope.org/" target="_blank">https://corporateeurope.org/</a>. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/corporateeuropeobservatory/34569371786" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Nicht-kommerziell - Weitergabe unter gleichen Bedingungen 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.de" target="_blank">CC BY-NC-SA 2.0</a>).</p>

<p class="rtejustify"><strong>2.</strong> <strong>Texttafel: <span style="color:#006400">"FÜR DEN PROFIT DER REICHEN GEHEN SIE ÜBER LEICHEN."</span></strong> <strong>Grafik:</strong> Wolfgang Blaschka (WOB), München.</p>

<p class="rtejustify"><strong>3.</strong> <strong>Traktor mit Spühanhänger</strong>. <strong>Foto</strong>: Chafer Machinery. <strong>Quelle</strong>: <a href="https://www.flickr.com/photos/chafermachinery/15412945324/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung 2.0 Generic (<a href="https://creativecommons.org/licenses/by/2.0/deed.de" target="_blank">CC BY 2.0</a>). </p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/ackergifte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ackergifte</a></div><div class="field-item odd"><a href="/tags/ackerverseuchung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ackerverseuchung</a></div><div class="field-item even"><a href="/tags/agrikultur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agrikultur</a></div><div class="field-item odd"><a href="/tags/agrochemie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agrochemie</a></div><div class="field-item even"><a href="/tags/alan-tygel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alan Tygel</a></div><div class="field-item odd"><a href="/tags/ausfuhrbann" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ausfuhrbann</a></div><div class="field-item even"><a href="/tags/bayer-ag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bayer AG</a></div><div class="field-item odd"><a href="/tags/baysanto" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">BAYSANTO</a></div><div class="field-item even"><a href="/tags/bodenvergiftung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bodenvergiftung</a></div><div class="field-item odd"><a href="/tags/bodenverseuchung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bodenverseuchung</a></div><div class="field-item even"><a href="/tags/brasilien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Brasilien</a></div><div class="field-item odd"><a href="/tags/breitbandherbizide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Breitbandherbizide</a></div><div class="field-item even"><a href="/tags/carbendazim" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Carbendazim</a></div><div class="field-item odd"><a href="/tags/cbg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CBG</a></div><div class="field-item even"><a href="/tags/conceil-constitutionnel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Conceil constitutionnel</a></div><div class="field-item odd"><a href="/tags/coordination-gegen-bayer-gefahren-ev" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Coordination gegen Bayer-Gefahren e.V.</a></div><div class="field-item even"><a href="/tags/cyclanilid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cyclanilid</a></div><div class="field-item odd"><a href="/tags/ega" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EGA</a></div><div class="field-item even"><a href="/tags/egalim" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Egalim</a></div><div class="field-item odd"><a href="/tags/egalim-passus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Egalim-Passus</a></div><div class="field-item even"><a href="/tags/ethiprole" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ethiprole</a></div><div class="field-item odd"><a href="/tags/ethoxysulfuron" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ethoxysulfuron</a></div><div class="field-item even"><a href="/tags/etats-generaux-de-lalimentation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">États généraux de l&#039;alimentation</a></div><div class="field-item odd"><a href="/tags/exportverbot" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Exportverbot</a></div><div class="field-item even"><a href="/tags/fenamidone" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fenamidone</a></div><div class="field-item odd"><a href="/tags/frankreich" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frankreich</a></div><div class="field-item even"><a href="/tags/fungizide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fungizide</a></div><div class="field-item odd"><a href="/tags/gefahrdungspotenzial" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gefährdungspotenzial</a></div><div class="field-item even"><a href="/tags/gesundheitsgefahrdung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gesundheitsgefährdung</a></div><div class="field-item odd"><a href="/tags/giftmischer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Giftmischer</a></div><div class="field-item even"><a href="/tags/glyphosat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Glyphosat</a></div><div class="field-item odd"><a href="/tags/glyphosatbelastung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Glyphosatbelastung</a></div><div class="field-item even"><a href="/tags/grenzwertuberschreitung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Grenzwertüberschreitung</a></div><div class="field-item odd"><a href="/tags/herbizide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Herbizide</a></div><div class="field-item even"><a href="/tags/indaziflam" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Indaziflam</a></div><div class="field-item odd"><a href="/tags/ioxynil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ioxynil</a></div><div class="field-item even"><a href="/tags/kontamination" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kontamination</a></div><div class="field-item odd"><a href="/tags/marius-stelzmann" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marius Stelzmann</a></div><div class="field-item even"><a href="/tags/monsanto" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monsanto</a></div><div class="field-item odd"><a href="/tags/nahrungsmittelgesetz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nahrungsmittelgesetz</a></div><div class="field-item even"><a href="/tags/oxadiazon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Oxadiazon</a></div><div class="field-item odd"><a href="/tags/pestizide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pestizide</a></div><div class="field-item even"><a href="/tags/pflanzengift" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pflanzengift</a></div><div class="field-item odd"><a href="/tags/profite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Profite</a></div><div class="field-item even"><a href="/tags/profit-over-people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">profit over people</a></div><div class="field-item odd"><a href="/tags/propineb" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Propineb</a></div><div class="field-item even"><a href="/tags/roundup" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Roundup</a></div><div class="field-item odd"><a href="/tags/sebastien-mabile" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sébastien Mabile</a></div><div class="field-item even"><a href="/tags/syngenta" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Syngenta</a></div><div class="field-item odd"><a href="/tags/thidiazuron" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Thidiazuron</a></div><div class="field-item even"><a href="/tags/thiodicarb" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Thiodicarb</a></div><div class="field-item odd"><a href="/tags/thiram" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Thiram</a></div><div class="field-item even"><a href="/tags/uipp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">UIPP</a></div><div class="field-item odd"><a href="/tags/umweltgift" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umweltgift</a></div><div class="field-item even"><a href="/tags/umweltvergiftung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umweltvergiftung</a></div><div class="field-item odd"><a href="/tags/union-des-industries-de-la-protection-des-plantes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Union des Industries de la Protection des Plantes</a></div><div class="field-item even"><a href="/tags/unkrautvernichter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Unkrautvernichter</a></div><div class="field-item odd"><a href="/tags/unkrautvernichtungsmittel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Unkrautvernichtungsmittel</a></div></div></div>      </div>

          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Zum Seitenanfang springen" class="af-button-small"><span>Oben</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links list-inline"><li class="print_html first"><a href="/print/8540" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_pdf"><a href="/printpdf/8540" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8540%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8540%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>

</section>
  </div>
      </section>

      
    </div>
  </div>

      <footer class="footer container">
        <div class="region region-footer">
    <section id="block-shariff-shariff-block" class="block block-shariff clearfix">

      
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;pinterest&quot;,&quot;vk&quot;,&quot;whatsapp&quot;,&quot;reddit&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div>
</section>
<section id="block-user-online" class="block block-user clearfix">

        <h2 class="block-title">Wer ist online</h2>
    
  <p>Zurzeit sind 0 Benutzer online.</p>
</section>
  </div>
    </footer>
  </div>  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_L8uCISpdIalUqi4wNm3dCYgrtsmqrMyhwEK7F0rh8A0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
