<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Polemik, Agitation und Propaganda der AfD: Thesen von Christoph Butterwegge&quot;" href="https://kritisches-netzwerk.de/crss/node/7486" />
<link rel="shortcut icon" href="https://kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Polemik, Agitation und Propaganda der AfD von Christoph Butterwegge" />
<link rel="canonical" href="https://kritisches-netzwerk.de/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge" />
<link rel="shortlink" href="https://kritisches-netzwerk.de/node/7486" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kritisches-netzwerk.de/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge" />
<meta property="og:title" content="Polemik, Agitation und Propaganda der AfD: Thesen von Christoph Butterwegge" />
<meta property="og:description" content="Polemik, Agitation und Propaganda der AfD von Christoph Butterwegge" />
<meta property="og:updated_time" content="2018-10-09T00:55:56+02:00" />
<meta property="article:published_time" content="2018-10-08T22:06:50+02:00" />
<meta property="article:modified_time" content="2018-10-09T00:55:56+02:00" />
<meta name="dcterms.title" content="Polemik, Agitation und Propaganda der AfD: Thesen von Christoph Butterwegge" />
<meta name="dcterms.creator" content="Helmut S. - ADMIN" />
<meta name="dcterms.description" content="Polemik, Agitation und Propaganda der AfD von Christoph Butterwegge" />
<meta name="dcterms.date" content="2018-10-08T22:06+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://kritisches-netzwerk.de/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge" />
<meta name="dcterms.language" content="de" />
  <title>Polemik, Agitation und Propaganda der AfD: Thesen von Christoph Butterwegge | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_zm1Nf-qFEJI1wjw1Qi0HUV_LbNh_ZijT-u7G-ETICtQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_y0-PG79Cro3_46qXPDTpnnKcXjUbVMXBfZ0BGSOTm4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_QTggglD8xKOybvq0pOvl0sQSAWjJXY1j3mdhUplTOFQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_gRJL3AORRON98LG7IYCzzeW8ggNlhbYI4x0Y7vOO_Ug.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_hrjoMzsbAbkEj6NzhNYxGyv01OBm2BOYOiujsYU7n_A.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://kritisches-netzwerk.de/piwik/" : "http://kritisches-netzwerk.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kritischesnetzwerk","theme_token":"8DaZI6EcmTQ1sTOO1heEoy_oPIuH3-Lil7ZurNPOZtg","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_gCsqmK54I9OSsdwychn5_ceoZR5utoFk4s78WvPN1Yo.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"0":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/style.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/print.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(link is external)","extImgClass":0,"extIconPlacement":"append","extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/forum\/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7486 node-type-forum">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div class="header-wrapper">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <a class="logo navbar-btn" href="/" title="Startseite">
            <img src="https://kritisches-netzwerk.de/sites/all/themes/kritischesnetzwerk/logo.png" alt="Startseite" />
                          <span class="lead">Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </span>
                        
          </a>
                

                
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
              <div class="header-right">
            <div class="region region-header-right">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Suchformular</h2>
    <div class="input-group"><input title="Geben Sie die Begriffe ein, nach denen Sie suchen." placeholder="Suche" class="input-sm form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-sm btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-default form-submit" type="submit" id="edit-submit" name="op" value="Suche">Suche</button>
</div><input type="hidden" name="form_build_id" value="form-wiIyDJO4S1B62ESGwTrUU_2T87WZdvFjxB_4Se2cUsA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
        
          <a class="rss-icon" title="Zum Newsfeed von Kritisches Netzwerk" href="/rss.xml">
            <svg version="1.1" id="rss" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
            <g>
              <rect x="0" y="0" style="fill:#F78422;" width="455.731" height="455.731"/>
              <g>
                <path style="fill:#FFFFFF;" d="M296.208,159.16C234.445,97.397,152.266,63.382,64.81,63.382v64.348
                  c70.268,0,136.288,27.321,185.898,76.931c49.609,49.61,76.931,115.63,76.931,185.898h64.348
                  C391.986,303.103,357.971,220.923,296.208,159.16z"/>
                <path style="fill:#FFFFFF;" d="M64.143,172.273v64.348c84.881,0,153.938,69.056,153.938,153.939h64.348
                  C282.429,270.196,184.507,172.273,64.143,172.273z"/>
                <circle style="fill:#FFFFFF;" cx="109.833" cy="346.26" r="46.088"/>
              </g>
            </g>
            </svg>        
          </a>          
        </div> 
      
              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="Startseite">START</a></li>
<li class="leaf"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="/content/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li class="last leaf"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul>                                              </nav>
        </div>
          </div>
  </header>
</div>
<div class="main-wrapper container">
  <div class="main-container container">

    <header role="banner" id="page-header">
        <div class="region region-header">
    <section id="block-block-8" class="block block-block clearfix">

      
  <p>«Unbestreitbar ist, dass Rechtspopulismus und Rechtsextremismus in wachsendem Maße die wachsenden sozialen und ökonomischen Konflikte auf eine Weise begleiten, als gebe es zum Rechtspopulismus keine Alternative. Vor diesem Hintergrund ist zu fragen, ob der Rechtspopulismus und in seinem Gefolge der Rechtsextremismus die eigentlichen oder tiefergehenden Ursachen einer wachsenden sozialen Spaltung oder nur Ausdruck derselben sind. Als Ausdruck stellen sie nur eine von vielen a-sozialen Eigenschaften des gesellschaftlichen Kontextes dar, die insgesamt gesehen vielleicht auf tiefergehende Ursachen zurückgeführt werden können.» (– Franz Witsch, Hamburg, Autor sozialphilosophischer Texte und Bücher, z.B. "Die Politisierung des Bürgers" in vier Bänden).</p>

</section>
  </div>
    </header> <!-- /#page-header -->

    <div class="row">

      
      <section class="col-sm-12">
                <ol class="breadcrumb"><li><a href="/">Startseite</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/forum/2-denkanstosse-zur-veranderung-von-mensch-und-gesellschaft">2. Denkanstöße zur Veränderung von Mensch und Gesellschaft</a></li>
<li><a href="/forum/diskussionsbereich-zum-thema-neue-gesellschaft">Diskussionsbereich zum Thema &quot;Neue Gesellschaft...&quot;</a></li>
</ol>        <a id="main-content"></a>
                          <h1 class="page-header">Polemik, Agitation und Propaganda der AfD: Thesen von Christoph Butterwegge</h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 Beitrag / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/7486%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/7486%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-7486" class="forum-post clearfix de posted-by-17"  about="/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2018-10-08T22:06:50+02:00" datatype="xsd:dateTime">8. Oktober 2018 - 22:06</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://kritisches-netzwerk.de/sites/default/files/pictures/picture-17.jpg" alt="Bild des Benutzers Helmut S. - ADMIN" title="Bild des Benutzers Helmut S. - ADMIN" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 21.09.2010 - 20:20        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Polemik, Agitation und Propaganda der AfD: Thesen von Christoph Butterwegge        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="https://kritisches-netzwerk.de/print/7486" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_pdf"><a href="https://kritisches-netzwerk.de/printpdf/7486" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#990000"><span style="font-size:28px"><strong>Polemik, Agitation und Propaganda der AfD</strong></span></span></p>

<p class="rtecenter"><span style="font-size:16px"><span style="color:#990000">von Christoph Butterwegge</span></span></p>

<p class="rtejustify">Viele versuchen derzeit, das Phänomen AfD zu verstehen. Bei nicht wenigen Politikern und Kommentatoren läuft dies aber darauf hinaus, sich dem Shooting-Star unter den Parteien anzubiedern und Teile ihrer Weltanschauung zu übernehmen. Auch, wie im Fall der CSU, um deren Wählerpotenzial für sich selbst nutzbar zu machen.</p>

<p class="rtejustify">Die AfD wirklich zu verstehen, bedeutet jedoch oft, noch stärker abgestoßen zu werden von einem Politikprojekt, das sich auf dem Rücken ausgegrenzter Zuwanderer zu profilieren sucht und alles andere ist als eine „Alternative“ für die so genannten kleinen Leute. Gut, dass Christoph Butterwegge genauer hinsieht. Der Politikwissenschaftler, Armutsforscher und ehemalige Bundespräsidentschaftskandidat der Linken, analysiert <a href="https://kritisches-netzwerk.de/forum/demagogie-20-die-afd-schafft-sich-ihre-bedrohungsszenarien-selbst" target="_blank">in seinem Buch</a> „<span style="color:#006600">Rechtpopulismus im Parlament</span>“ Ideologie und sozialpolitische Hintergründe des Aufstiegs der AfD.</p>

<p class="rtecenter"><img alt="" src="/sites/default/files/u17/AfD_Volksverdummung_Alternative_fuer_Deutschland_Kritisches_Netzwerk_Frauke_Petry_Joerg_Meuthen_Alexander_Gauland_Beatrix_von_Storch_Rechtspopulismus_Migration.png" style="height:439px; width:1063px" /></p>

<p class="rtejustify">Thesen auf der Grundlage meines zusammen mit Gudrun Hentges und Gerd Wiegel verfassten Buches „<a href="https://kritisches-netzwerk.de/forum/demagogie-20-die-afd-schafft-sich-ihre-bedrohungsszenarien-selbst" target="_blank">Rechtspopulisten im Parlament</a>“, erschienen am 2. Oktober 2018 im Westend Verlag (Frankfurt am Main).</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>1.</strong></span></p>

<p class="rtejustify">Rechtspopulistisch ist eine Partei, wenn sie die durch sozioökonomische Herrschaftsverhältnisse und politische Machtungleichgewichte im Rahmen der Globalisierung bzw. der neoliberalen Modernisierung verursachte Zerklüftung unserer Gesellschaft ignoriert und deren Widersprüche bzw. Klassengegensätze auf die verkürzte Frontstellung zwischen „Volk“ (lat. populus) und „korrupter Elite“ reduziert. Dabei wird auf (standort)nationalistische, rassistische, sozialdarwinistische und wohlstandschauvinistische Ideologieelemente zurückgegriffen, für die erfahrungsgemäß besonders Menschen in der Mittelschicht anfällig sind, die Angst vor dem sozialen Abstieg und/oder dem Verlust ihrer „kulturellen Identität“ haben.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>2.</strong></span></p>

<p class="rtejustify">Wenn man so will, ist der moderne Rechtspopulismus eine Folge und gleichzeitig ein Krisensymptom des Finanzmarktkapitalismus, weil Letzterer nicht mehr auf der politisch-ideologischen Grundlage des Neoliberalismus allein funktioniert, sondern wachsende Bevölkerungsteile damit kaum noch an sich binden kann. Offenbar bedarf das bestehende Wirtschafts- und Gesellschaftssystem einer zusätzlichen Legitimationsbasis, welche der Rechtspopulismus im Rahmen seines kleinbürgerlich-rebellischen Konformismus liefert. Indem rechtspopulistische Parteien wie die AfD den Wettbewerbsfetisch im Finanzmarktkapitalismus ethnisch-nationalistisch, rassistisch und sozialdarwinistisch aufladen, erweitern sie dessen Handlungsspielraum im Sinne eines aggressiven Wohlstandschauvinismus.</p>

<p class="rtecenter"><img alt="" src="/sites/default/files/u17/christoph_butterwegge_z4_oekonomisierung_des_sozialen_neoliberalismus_sozialdarwinismus_zivilreligion_kritisches_netzwerk_sozialabbau_existenzminimum_wohlstandschauvinismus.jpg" style="height:715px; width:1063px" /></p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>3.</strong></span></p>

<p class="rtejustify">Als typische Mittelschichtideologie konstruiert der Rechtspopulismus einen Gegensatz zwischen „korrupten Eliten“ und „arbeitsscheuen Unterschichten“, welchen er dem „fleißigen (deutschen) Volk“ als Hauptwiderspruch der gegenwärtigen Gesellschaftsentwicklung präsentiert. Daraus resultiert ein Großteil seiner Überzeugungskraft, weil heute scheinbar nicht mehr der Interessengegensatz zwischen Kapital und Arbeit als Triebkraft der Geschichte wirkt, sondern die Symbiose zwischen einer politischen Klasse, deren Handeln sich nur an ihrem eigenen Nutzen orientiert, und einer mächtigen Finanzoligarchie dominiert, die nötigenfalls zum Hilfsmittel des Lobbyismus greift, um sich den Staat untertan zu machen.</p>

<p class="rtejustify">Schließlich wird der laut Marx für moderne Industriegesellschaften typische Antagonismus zwischen Bourgeoisie und Proletariat vom Gegensatz zwischen Arm und Reich überlagert. Auch die ethnische Unterschichtung der Gesellschaft, die hierzulande seit der vermehrten Fluchtmigration droht, erleichtert der AfD die rechtspopulistische Ansprache von Mittelschichtangehörigen und bestätigt scheinbar rassistische Ressentiments.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>4.</strong></span></p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/christoph_butterwegge_gudrun_hentges_gerd_wiege_rechtspopulisten_im_parlament_polemik_agitation_propaganda_afd_kritisches_netzwerk_rechtspopulismus_rechtsruck_rechtstrend_ultrarechte.jpg" style="float:right; height:420px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:270px" />Hinsichtlich ihrer Organisation, ihres Funktionärskörpers, ihrer Programmatik und ihrer Anhängerschaft wiesen fünf Parteien größere Ähnlichkeiten mit der AfD auf, weshalb man sie als ihre Vorläufer und – neben ausländischen Parteien wie der Freiheitlichen Partei Österreichs (FPÖ), dem Front National (FN) in Frankreich und der Schweizerischen Volkspartei (SVP) – als Vorbilder bezeichnen kann: die REPublikaner, der Bund Freier Bürger – Die Freiheitlichen (BFB), die PRO-Bewegung, die Partei Rechtsstaatlicher Offensive (PRO) sowie die Bürgerrechtspartei für mehr Freiheit und Demokratie (DIE FREIHEIT). Als wichtigster geistig-politischer Wegbereiter, ja als ideologischer Ziehvater der AfD kann Berlins ehemaliger Finanzsenator und anschließender Bundesbanker Thilo Sarrazin (SPD) gelten.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>5.</strong></span></p>

<p class="rtejustify">Dass die AfD mittlerweile im Europäischen Parlament, in fast allen Landtagen und im Bundestag vertreten ist, bedeutet einen epochalen Umbruch des Parteiensystems. Seit den 1950er-Jahren ist noch keiner Partei der Parlamentseinzug gelungen, die als rechtspopulistisch oder rechtsextrem etikettiert wird, weil sie einen rückwärtsgewandten Nationalismus vertritt sowie Protagonisten eines biologistischen Rassismus und eines offenen Antisemitismus als Mitglieder, Funktionäre und Mandatsträger duldet.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>6.</strong></span></p>

<p class="rtejustify">Dass ihr wie bisher noch keiner Rechtsaußenpartei in der Bundesrepublik mit den Parlamenten ein Podium für die politische Meinungsbildung, die mediale Verbreitung <a href="https://de.wikipedia.org/wiki/V%C3%B6lkischer_Nationalismus" target="_blank">völkisch-nationalistischer</a> Botschaften und die Beeinflussung des öffentlichen Diskurses zur Verfügung steht, nutzt die AfD für eine gezielte Verschiebung der politischen Achse des Landes nach rechts.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>7.</strong></span></p>

<p class="rtejustify"><img alt="christoph_butterwegge_gudrun_hentges_bettina_loesch_auf_dem_weg_in_eine_andere_republik_neoliberalismus_standortnationalismus_rechtspopulismus_kritisches_netzwerk_soziale_spaltung.jpg" src="/sites/default/files/u17/christoph_butterwegge_gudrun_hentges_bettina_loesch_auf_dem_weg_in_eine_andere_republik_neoliberalismus_standortnationalismus_rechtspopulismus_kritisches_netzwerk_soziale_spaltung.jpg" style="float:right; height:414px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:270px" />Erfolgreicher als ihre Vorläufer war und ist die AfD, weil sie nach der globalen Finanz-, der europäischen Währungs- und der Weltwirtschaftskrise 2008/09 günstigere Rahmenbedingungen vorfand, die Spaltung unserer Gesellschaft in Arm und Reich weiter fortgeschritten war, die soziale Polarisierung den Boden für eine Fragmentierung des Parteiensystems bereitete, die politische Repräsentation in eine Krise geriet und eine zunehmende Angst vor dem sozialen Abstieg in der Mittelschicht die rechtspopulistische Agitation erleichterte. Verschwiegen werden soll auch nicht, dass die AfD einen attraktiven Parteinamen wählte, ein seriöseres und erfahrenes, teilweise in anderen Partei erprobtes Führungspersonal besaß, ein geschicktes <a href="https://de.wikipedia.org/wiki/Agenda_Setting" target="_blank">Agenda Setting</a> betrieb und über ein professionelles Management verfügte.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>8.</strong></span></p>

<p class="rtejustify">Sobald sich eine Partei wie die AfD im Parlamentsbetrieb über mehr als ein, zwei Legislaturperioden hinweg fest etabliert hat, tritt ein Normalisierungseffekt ein. Anträge, Anfragen und Reden ihrer Abgeordneten werden nicht mehr wie zu Beginn kritisch unter die Lupe genommen werden, sodass Programm, Ideologie und Politik, die sich darin manifestieren, erheblich an normativer Kraft und allgemeiner Legitimität gewinnen. Stigmatisierung, Ausgrenzung und Isolierung der AfD dürften schon jetzt nicht mehr gelingen, werden dann aber völlig kontraproduktiv.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>9.</strong></span></p>

<p class="rtejustify">Zentraler Anspruch der AfD-Fraktionen ist es, sich in Auftreten und Inhalt von den anderen Parlamentsfraktionen abzuheben, um darüber den Anspruch, anders als die von ihr so titulierten „Altparteien“ zu sein, vor ihren Anhänger(inne)n zu dokumentieren. Insofern zielen die Inszenierungen und gezielten Regelverletzungen der AfD-Fraktionen immer auf das eigene Publikum, dem man beweisen will, dass man die eigene Überzeugung auch in einer parlamentarischen Funktion nicht aufgibt.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>10.</strong></span></p>

<p class="rtejustify">Der Einzug in fast alle Landesparlamente und den Bundestag hat nicht etwa zu einer „Zähmung“, Zivilisierung bzw. Disziplinierung der AfD beigetragen. Umgekehrt verstärkt sich seit dem Sommer 2017 der Eindruck, dass sich die Partei in einer politischen Radikalisierungsspirale befindet. Denn die AfD muss ihren Wähler(inne)n beweisen, dass ihre Abgeordneten sich vom parlamentarischen Repräsentativsystem weder vereinnahmen oder korrumpieren noch „bändigen“ lassen.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>11.</strong></span></p>

<p class="rtejustify">Die parlamentarische Arbeit der AfD in Berlin, den Bundesländern und den Kommunen ist aber weder zentral gesteuert, noch wird sie vernünftig koordiniert. Monothematisch wirkt die Parlamentsarbeit der AfD insofern, als sämtliche Probleme, mit denen sich die Anfragen, Anträge und Reden ihrer Abgeordneten beschäftigen, auf die Flüchtlings- bzw. Migrationsfrage und das angebliche Versagen der Bundesregierung zurückgeführt werden.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>12.</strong></span></p>

<p class="rtejustify">Die AfD-Fraktionen nutzen alle Privilegien des Parlamentarismus, aber auch seine Kampfmittel. Es gibt allerdings deutliche Unterschiede im Grad ihrer Professionalisierung. Während aus einigen Landtagen über eine nur sehr begrenzte Mitarbeit der AfD-Abgeordneten in den Fachausschüssen berichtet wird, betreibt die Bundestagsfraktion diesen Teil der Arbeit routiniert. Die eindeutige Aufmerksamkeit der Fraktion liegt jedoch auf den Reden im Plenum, weil nur diese über Social-Media-Kanäle unmittelbar und (scheinbar) unverstellt dem eigenen Publikum präsentiert werden können. Während die Sacharbeit in den Ausschüssen ein hohes Maß an Fachlichkeit und auch Differenzierungsvermögen voraussetzt, bevorzugen die AfD-Fraktionen vor allem Plenarreden, mit denen die Abgeordneten insbesondere an die Emotionen der Zuhörer/innen appellieren.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>13.</strong></span></p>

<p class="rtejustify">„Massenmigration“ und „Flüchtlingsströme“ bilden das Schlüsselthema der AfD, mit dem sie alle sozialen Probleme in Verbindung zu bringen sucht. Inhaltlich stellt sich die AfD als „Partei der kleinen Leute“ (Alexander Gauland) dar, ihre Parlamentspraxis weist sie jedoch als Partei des großen Geldes aus. Neoliberale Lobhudeleien auf den Markt und knallharte Interessenpolitik für den gehobenen Mittelstand finden sich in der Alltagspraxis von AfD-Parlamentariern ebenso wie eine völkische Thematisierung der sozialen Frage. Gegen die wachsenden sozialen Probleme (deutscher und nichtdeutscher Unterschichtangehöriger) wie Armut und Wohnungsnot empfiehlt der Rechtspopulismus nationale Lösungen, die in aller Regel zu Lasten der Menschen- und Bürgerrechte von Nichtdeutschen gehen.</p>

<p class="rtecenter"><img alt="" src="/sites/default/files/u17/christoph_butterwegge_z2n_soziale_kaelte_hochleistungsgesellschaft_konkurrenzgesellschaft_rechtspopulismus_neoliberalismus_wettbewerbsfetisch_kritisches_netzwerk_sozialabbau.jpg" style="height:765px; width:1063px" /></p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>14.</strong></span></p>

<p class="rtejustify">Die jüngsten (Wahl-)Erfolge der AfD basieren nicht zuletzt auf dem Bemühen, die soziale mit der nationalen Frage zu verknüpfen. Analysiert man die Parlamentspraxis der AfD, gewinnt man allerdings nicht den Eindruck, dass sozialpolitische Initiativen ein Herzensanliegen ihrer Abgeordneten sind. Manchmal drängt sich vielmehr der Verdacht auf, dass die Beschäftigung mit der Sozialpolitik nur eine Pflichtaufgabe für die Partei wie für ihre Parlamentsfraktionen darstellt, geboren aus der Notwendigkeit, sich der Ängste und Sorgen bestimmter Wählerschichten anzunehmen. Durch publikumswirksame Anträge, Anfragen und Reden zu dem besagten Politikfeld wird schließlich mit darüber entschieden, ob sich größere Bevölkerungsgruppen, die sozial benachteiligt sind oder das Gefühl haben, es zu sein bzw. in absehbarer Zeit werden zu können, als Unterstützer gewinnen lassen und bei Wahlen für die AfD entscheiden.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>15.</strong></span></p>

<p class="rtejustify">Ohne an irgendeiner Regierung beteiligt zu sein, beeinflusst die AfD schon heute den Gesetzgebungsprozess. Besonders deutlich spürbar ist das in der Asyl-, Flüchtlings- und Migrationspolitik sowie im Bereich der Inneren Sicherheit. Falls sich die Kluft zwischen Arm und Reich weiter vertieft, eine schwere Wirtschaftskrise das Vertrauen in die bestehenden Institutionen zerstört und ein Klima der Angst und der Verunsicherung entsteht, in dem die AfD einflussreichen Kreisen als Hoffnungsträger erscheint und als Machtfaktor erstarkt, ist die Demokratie sogar akut bedroht.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>16.</strong></span></p>

<p class="rtejustify">Momentan scheint der AfD weniger Gefahr von ihren politischen Gegnern oder einer kritischen Öffentlichkeit als von Reibungsflächen, Spaltpilzen und Sprengsätzen innerhalb der Partei selbst zu drohen. Denn hier sind die politisch-ideologischen Gegensätze und persönlichen Animositäten nach wie vor groß. Die den Aufstieg der AfD begleitenden harten innerparteilichen Auseinandersetzungen haben ihren Niederschlag auch in den meisten Parlamentsfraktionen gefunden und dort zu zahlreichen Austritten, Ausschlüssen und Abspaltungen geführt. Dies gilt besonders für die ostdeutschen Landtage, wo die Arbeit der AfD-Fraktionen von ständigen Personalquerelen beeinträchtigt wurde.</p>

<p class="rteindent1 rtejustify"><span style="font-size:18px"><strong>17.</strong></span></p>

<p class="rtejustify">Sobald die Erfolgsserie der AfD bei Parlamentswahlen endet oder der Partei gar empfindliche Niederlagen drohen, dürften auch die innerparteilichen Bau- und Bruchstellen wieder stärker hervortreten. Der labile Zustand zahlreicher Landtagsfraktionen und die latent vorhandenen Konflikte innerhalb der AfD-Bundestagsfraktion legen dafür Zeugnis ab. Vieles deutet darauf hin, dass in der AfD teilweise mit noch härteren Bandagen um Einfluss, Ämter und Mandate gekämpft wird als in anderen Parteien.</p>

<p class="rtejustify"><span style="font-size:16px"><strong>Christoph Butterwegge, Köln</strong></span></p>

<p class="rtejustify"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" />  »<span style="color:#006600"><span style="font-size:14px"><strong>Die AfD schafft sich ihre Bedrohungsszenarien selbst.</strong></span></span>« Exklusivabdruck aus „Rechtspopulisten im Parlament“. &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/demagogie-20-die-afd-schafft-sich-ihre-bedrohungsszenarien-selbst" target="_blank"><span style="font-size:16px"><strong>weiter</strong></span></a>.<br />
_____________</p>

<p class="rtejustify"><span style="font-size:14px"><strong>Christoph Butterwegge</strong></span>, Jahrgang 1951, lehrte bis 2016 Politikwissenschaft an der Universität zu Köln. Er hat zahlreiche Bücher zu den Themen Armut, Rechtspopulismus und Kapitalismuskritik veröffentlicht, 2018 mit Gudrun Hentges und Gerd Wiegel als neuestes „Rechtspopulisten im Parlament“. Weitere Informationen unter www.christophbutterwegge.de.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>Gerd Wiegel</strong></span> arbeitet als Politikwissenschaftler. Von 1998 bis 2003 war er Wissenschaftlicher Mitarbeiter an der Uni Marburg, von 2004 bis 2005 Mitarbeiter der Mobilen Beratung gegen Rechtsextremismus in Thüringen. Seit 2006 ist er Referent der Linksfraktion im Bundestag für die Themen Rechtsextremismus und Antifaschismus.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>Gudrun Hentges</strong></span> lehrt seit 2016 Politikwissenschaft, Bildungspolitik und politische Bildung an der Universität zu Köln.</p>

<hr /><p class="rtejustify"><span style="font-size:18px"><strong>► Quelle:</strong></span> HINTER DEN SCHLAGZEILEN - Magazin für Kultur und Rebellion. Herausgegeben von Konstantin Wecker. &gt;&gt; <span style="font-size:14px"><a href="https://hinter-den-schlagzeilen.de/" target="_blank"><strong>Webseite</strong></a></span> &gt;&gt; <a href="https://hinter-den-schlagzeilen.de/christoph-butterwegge-polemik-agitation-und-propaganda-der-afd" target="_blank"><span style="font-size:14px"><strong>Artikel</strong></span></a>.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>Über HINTER DEN SCHLAGZEILEN</strong></span> &gt;&gt; <span style="font-size:14px"><a href="https://hinter-den-schlagzeilen.de/ueber-uns" target="_blank"><strong>weiter</strong></a></span>.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Bild- und Grafikquellen:</strong></span></p>

<p class="rtejustify"><strong>1. AfD: Die Mogelpackung.</strong> Wo Opposition draufsteht, ist Seife drin. Die AfD erweist sich als KEINE Alternative für Deutschland, sie taugt nicht mal als Protestpartei! <strong>Grafikbearbeitung:</strong> WiKa.</p>

<p class="rtejustify"><strong>2. Butterwegge-Zitat:</strong> »<span style="color:#660066">Die Ökonomisierung des Sozialen wird durch den Neoliberalismus befördert, also eine Wirtschaftstheorie, die ganz auf den Markt setzt und längst aus einer bloßen Wirtschaftstheorie zu einer alle Poren der Gesellschaft durchdringenden Weltanschauung, ja zu einer politischen Zivilreligion avanciert ist. Alles, was das Soziale betrifft, wird mehr und mehr einem ökonomischen Kalkül unterworfen. Um den "Um-" bzw. Abbau des Sozialstaates zu legitimieren, stellt der Neoliberalismus bisher allgemein verbindliche Gleichheits- und Gerechtigkeitsvorstellungen auf den Kopf. Galt früher der soziale Ausgleich zwischen den Klassen und Schichten als erstrebenswertes Ziel staatlicher Politik, so steht heute nach offizieller Lesart den Siegertypen alles, den "Leistungsunfähigen" oder "-unwilligen" höchstens das Existenzminimum zu. Das widerspricht den Artikeln 20 und 28 GG.</span>« (Prof. Dr. Christoph Butterwegge) &gt;&gt; Zitat aus »<span style="color:#006600">Auf dem Weg in eine andere Republik? Neoliberalismus, Standortnationalismus und Rechtspopulismus</span>", Beltz Verlag 2018, herausgegeben von Christoph Butterwegge / Gudrun Hentges / Bettina Lösch. ISBN 978-3-7799-3776-0. &gt;&gt; <strong><a href="https://kritisches-netzwerk.de/forum/auf-dem-weg-eine-andere-republik-christoph-butterwegge-gudrun-hentges-bettina-loesch-hrsg" target="_blank">Buchvorstellung</a></strong>.</p>

<p class="rtejustify"><strong>Foto o. Textinlet:</strong> <strong>©</strong> Raimond Spekking, Software-Berater und freier Fotograf &gt;&gt; https://www.mediawiki-beratung.de/. <strong>Quelle:</strong> <a href="https://commons.wikimedia.org/wiki/File:Maischberger_-_2018-01-24-1895.jpg" target="_blank">Wikimedia Commons</a>. <strong>Bildbeschreibung</strong>: MAISCHBERGER am 24. Januar 2018 in Köln. Produziert vom WDR. Thema der Sendung: »Ganz unten: Wie schnell wird man obdachlos?« Diese Datei ist lizenziert unter der <a class="extiw" href="https://en.wikipedia.org/wiki/de:Creative_Commons" title="w:de:Creative Commons">Creative-Commons</a>-Lizenz „Namensnennung – Weitergabe unter gleichen Bedingungen 4.0 international“ (<a href="https://creativecommons.org/licenses/by-sa/4.0/deed.de" target="_blank">CC BY-SA 4.0</a>). <strong>Bildbearbeitung (Inlet): </strong>Wilfried Kahrs nach einer Idee von KN-ADMIN Helmut Schnug.</p>

<p class="rtejustify"><strong>3. Buchcover</strong> „<span style="color:#006600"><strong>Rechtspopulisten im Parlament. Polemik, Agitation und Propaganda der AfD</strong></span>“ von Christoph Butterwegge, Gudrun Hentges und Gerd Wiegel, 256 Seiten, Westend Verlag 2018, ISBN 978-3-86489-221-9, auch als eBook 978-3-86489-714-6.</p>

<p class="rteindent1 rtejustify"><span style="font-size:14px"><span style="color:#663300"><strong>Warum die braunen Demagogen so gefährlich sind</strong></span></span></p>

<p class="rtejustify">Seit die AfD in das Europaparlament, mehrere Landtage und den Bundestag eingezogen ist, wird darüber diskutiert, ob die Rechtspopulisten aufgrund gezielten Provokationen und „Politikunfähigkeit“ bald wieder aus den Parlamenten verschwinden oder sich dort für längere Zeit etablieren können. Die Rechtspopulisten nur als „Rattenfänger“ oder „braune Demagogen“ abzutun, führt jedenfalls zur Unterschätzung der mit ihren Wahlerfolgen dieser Parteiformation einhergehenden Gefahren. Butterwegge, Hentges und Wiegel analysieren klar: Nur ein konsequenter Kampf gegen die äußerste Rechte, der zivilgesellschaftliche Aktivitäten und außerparlamentarische Initiativen einschließt, kann eine Normalisierung der parlamentarischen AfD-Repräsentanz verhindern. (Klappentext)</p>

<p class="rtejustify"><strong>4.</strong> <strong>Buchcover</strong> "<span style="color:#006400">Auf dem Weg in eine andere Republik? Neoliberalismus, Standortnationalismus und Rechtspopulismus</span>", herausgegeben von Christoph Butterwegge / Gudrun Hentges / Bettina Lösch. ISBN 978-3-7799-3776-0. &gt;&gt; <strong><a href="https://kritisches-netzwerk.de/forum/auf-dem-weg-eine-andere-republik-christoph-butterwegge-gudrun-hentges-bettina-loesch-hrsg" target="_blank">Buchvorstellung</a></strong>.</p>

<p class="rtejustify"><strong>5.</strong> <strong>Prof. Dr. Christoph Butterwegge:</strong> »<span style="color:#006400">J</span><span style="color:#660066">e stärker die Menschen unter der sozialen Kälte einer Markt-, Hochleistungs- und Konkurrenzgesellschaft leiden, umso mehr sehnen sie sich nach emotionaler Nestwärme, die ihnen Rechtspopulisten im Schoß der Traditionsfamilie, der eigenen Nation und der „Volksgemeinschaft“ versprechen. Wenn die Analyse des Verhältnisses von Neoliberalismus und Rechtspopulismus zutrifft, muss diesem mittels einer anderen Arbeitsmarkt-, Beschäftigungs- und Sozialpolitik das materielle Fundament entzogen, die Standortlogik widerlegt und eine überzeugende Alternative zum Neoliberalismus entwickelt werden.</span>« <strong>Foto ohne Textinlet:</strong> Wolfgang Schmidt (für journalistische Zwecke frei verwendbar). <strong>Quelle:</strong> <a href="http://www.christophbutterwegge.de/" target="_blank">christophbutterwegge.de/</a> . Textinlet eingearbeitet durch WiKa.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/afd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AfD</a></div><div class="field-item odd"><a href="/tags/agenda-setting" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agenda Setting</a></div><div class="field-item even"><a href="/tags/agitation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agitation</a></div><div class="field-item odd"><a href="/tags/alexander-gauland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alexander Gauland</a></div><div class="field-item even"><a href="/tags/alternative-fur-deutschland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alternative für Deutschland</a></div><div class="field-item odd"><a href="/tags/bourgeoisie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bourgeoisie</a></div><div class="field-item even"><a href="/tags/braune-demagogen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">braune Demagogen</a></div><div class="field-item odd"><a href="/tags/christoph-butterwegge" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Christoph Butterwegge</a></div><div class="field-item even"><a href="/tags/demagogie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Demagogie</a></div><div class="field-item odd"><a href="/tags/finanzoligarchie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Finanzoligarchie</a></div><div class="field-item even"><a href="/tags/fluchtmigration" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fluchtmigration</a></div><div class="field-item odd"><a href="/tags/gerd-wiegel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gerd Wiegel</a></div><div class="field-item even"><a href="/tags/gudrun-hentges" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gudrun Hentges</a></div><div class="field-item odd"><a href="/tags/klassengegensatze" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klassengegensätze</a></div><div class="field-item even"><a href="/tags/klima-der-angst" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klima der Angst</a></div><div class="field-item odd"><a href="/tags/kluft-zwischen-arm-und-reich" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kluft zwischen Arm und Reich</a></div><div class="field-item even"><a href="/tags/konformismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Konformismus</a></div><div class="field-item odd"><a href="/tags/konditionierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Konditionierung</a></div><div class="field-item even"><a href="/tags/kulturelle-identitat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">kulturelle Identität</a></div><div class="field-item odd"><a href="/tags/lobbyismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lobbyismus</a></div><div class="field-item even"><a href="/tags/massenmigration" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Massenmigration</a></div><div class="field-item odd"><a href="/tags/mittelschicht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mittelschicht</a></div><div class="field-item even"><a href="/tags/mittelschichtideologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mittelschichtideologie</a></div><div class="field-item odd"><a href="/tags/monothematismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monothematismus</a></div><div class="field-item even"><a href="/tags/nationalchauvinismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nationalchauvinismus</a></div><div class="field-item odd"><a href="/tags/nationalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nationalismus</a></div><div class="field-item even"><a href="/tags/neoliberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neoliberalismus</a></div><div class="field-item odd"><a href="/tags/personalquerelen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personalquerelen</a></div><div class="field-item even"><a href="/tags/polemik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Polemik</a></div><div class="field-item odd"><a href="/tags/proletariat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Proletariat</a></div><div class="field-item even"><a href="/tags/propaganda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Propaganda</a></div><div class="field-item odd"><a href="/tags/radikalisierungsspirale" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Radikalisierungsspirale</a></div><div class="field-item even"><a href="/tags/rassismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rassismus</a></div><div class="field-item odd"><a href="/tags/rassistische-ressentiments" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">rassistische Ressentiments</a></div><div class="field-item even"><a href="/tags/rattenfanger" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rattenfänger</a></div><div class="field-item odd"><a href="/tags/rechtsaussenpartei" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsaußenpartei</a></div><div class="field-item even"><a href="/tags/rechtsextremismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsextremismus</a></div><div class="field-item odd"><a href="/tags/rechtspopulismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtspopulismus</a></div><div class="field-item even"><a href="/tags/rechtspopulisten-im-parlament" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtspopulisten im Parlament</a></div><div class="field-item odd"><a href="/tags/rechtsruck" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsruck</a></div><div class="field-item even"><a href="/tags/rechtstrend" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtstrend</a></div><div class="field-item odd"><a href="/tags/sozialdarwinismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialdarwinismus</a></div><div class="field-item even"><a href="/tags/soziale-polarisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">soziale Polarisierung</a></div><div class="field-item odd"><a href="/tags/soziale-spaltung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">soziale Spaltung</a></div><div class="field-item even"><a href="/tags/sozialer-abstieg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">sozialer Abstieg</a></div><div class="field-item odd"><a href="/tags/spaltpilz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Spaltpilz</a></div><div class="field-item even"><a href="/tags/spaltung-der-gesellschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Spaltung der Gesellschaft</a></div><div class="field-item odd"><a href="/tags/standortnationalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Standortnationalismus</a></div><div class="field-item even"><a href="/tags/thilo-sarrazin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Thilo Sarrazin</a></div><div class="field-item odd"><a href="/tags/ultrarechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ultrarechte</a></div><div class="field-item even"><a href="/tags/unterschicht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Unterschicht</a></div><div class="field-item odd"><a href="/tags/unterschichtung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Unterschichtung</a></div><div class="field-item even"><a href="/tags/volkischer-nationalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Völkischer Nationalismus</a></div><div class="field-item odd"><a href="/tags/volkisches-denken" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">völkisches Denken</a></div><div class="field-item even"><a href="/tags/wahlerpotenzial" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wählerpotenzial</a></div><div class="field-item odd"><a href="/tags/wettbewerbsfetisch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wettbewerbsfetisch</a></div><div class="field-item even"><a href="/tags/wohlstandschauvinismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohlstandschauvinismus</a></div></div></div>      </div>

          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Zum Seitenanfang springen" class="af-button-small"><span>Anfang</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links list-inline"><li class="print_html first"><a href="/print/7486" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_pdf"><a href="/printpdf/7486" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/7486%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/7486%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>

</section>
  </div>
      </section>

      
    </div>
  </div>

      <footer class="footer container">
        <div class="region region-footer">
    <section id="block-shariff-shariff-block" class="block block-shariff clearfix">

      
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;pinterest&quot;,&quot;vk&quot;,&quot;reddit&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div>
</section>
<section id="block-user-online" class="block block-user clearfix">

        <h2 class="block-title">Wer ist online</h2>
    
  <p>Zurzeit sind 0 Benutzer online.</p>
</section>
  </div>
    </footer>
  </div>  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_L8uCISpdIalUqi4wNm3dCYgrtsmqrMyhwEK7F0rh8A0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
