<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange&quot;" href="https://kritisches-netzwerk.de/crss/node/8759" />
<link rel="shortcut icon" href="https://kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Erweiterte Anklage gegen Julian Assange Sie stammt von FBI-Agenten und verurteilten Kinderschändern von Oscar Grenfell" />
<meta name="abstract" content="Mit Sigurdur Thordarson, einem verurteilten Pädophilen und Betrüger, und Hector Xavier Monsegur, einem ehemaligen Kleinkriminellen der zum Spitzel wurde, hat die US-Regierung die passenden Aushängeschilder für ihre Kampagne gegen WikiLeaks-Gründer Julian Assange gefunden." />
<meta name="keywords" content="1. Zusatzartikel zur Verfassung der Vereinigten Staaten, 1st amendment to the United States Constitution, Anklageschrift, Anschuldigungen, Auslieferung, Auslieferungsanhörung, Auslieferungsantrag, Chelsea Manning, Computerhacker, Diskreditierung, Edward Snowden, FBI, FBI-Agenten, Geheimdienstoperation, Hacker, Iceland, Hector Xavier Monsegur, Icelandic hacker, Intelligence Consulting Company, Island, Jeremy Hammond, Julian Assange, Kinderschänder, Komplott, Kriegsverbrechen, LulzSec, Lulz Security, Ögmundur Jónasson, NSA, Oscar Grenfell, Rachefeldzug, Reykjavik, Sabu, Schatten-CIA, Siggi hakkari, Siggi the Hacker, Sigurður Ingi Þórðarson, Sigurdur Thordarson, Spionagegesetz, Stratfor, US Federal Bureau of Investigation, Verleumdung, Verleumdungskampagne, Verschwörung, WikiLeaks," />
<link rel="canonical" href="https://kritisches-netzwerk.de/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" />
<link rel="shortlink" href="https://kritisches-netzwerk.de/node/8759" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kritisches-netzwerk.de/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" />
<meta property="og:title" content="Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange" />
<meta property="og:description" content="Erweiterte Anklage gegen Julian Assange Sie stammt von FBI-Agenten und verurteilten Kinderschändern von Oscar Grenfell" />
<meta property="og:updated_time" content="2020-07-14T15:11:21+02:00" />
<meta property="og:image" content="https://kritisches-netzwerk.de/sites/default/files/u17/julian-assange-free-press-pressefreiheit-investigativer-journalist-journalismus-investigativjournalismus-wikileaks-kritisches-netzwerk-investigativjournalist.jpg" />
<meta property="article:published_time" content="2020-06-26T21:34:09+02:00" />
<meta property="article:modified_time" content="2020-07-14T15:11:21+02:00" />
<meta name="dcterms.title" content="Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange" />
<meta name="dcterms.creator" content="Helmut S. - ADMIN" />
<meta name="dcterms.description" content="Erweiterte Anklage gegen Julian Assange Sie stammt von FBI-Agenten und verurteilten Kinderschändern von Oscar Grenfell" />
<meta name="dcterms.date" content="2020-06-26T21:34+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://kritisches-netzwerk.de/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" />
<meta name="dcterms.language" content="de" />
  <title>Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_FhcYz9XOcdc2nzCtx6djPjINb50M_Zrzx2wd7514nTo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_y0-PG79Cro3_46qXPDTpnnKcXjUbVMXBfZ0BGSOTm4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_fDzMbEjKQ4iGw25ocJd-9Up-bIxPKa0c9_3GGgNERRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_gRJL3AORRON98LG7IYCzzeW8ggNlhbYI4x0Y7vOO_Ug.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MvjQvajne3mYUENn5-7hxKk4gW-Y_BMqu00iL1O2aWg.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://kritisches-netzwerk.de/piwik/" : "http://kritisches-netzwerk.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_-oEDdwe4XpUqUj4W0KJs96ENaXIrGvjBvIP-WYYBi54.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kritischesnetzwerk","theme_token":"6gmID_kQU8Q_1hNI7xLUWpox5TV9IM_ngvCAS6WUS9c","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/de_9KL7cY1DZr5-2aXfL_FiocBw6BysTqt5kr1oRDe6Y9I.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"0":1,"sites\/all\/modules\/extlink\/js\/extlink.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/extlink\/css\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/style.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/print.css":1}},"quote_nest":"2","matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/forum\/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange":true},"extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(Link ist extern)","extImgClass":0,"extIconPlacement":"append","extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(Link sendet E-Mail)","extUseFontAwesome":false},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8759 node-type-forum">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div class="header-wrapper">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <a class="logo navbar-btn" href="/" title="Startseite">
            <img src="https://kritisches-netzwerk.de/sites/all/themes/kritischesnetzwerk/logo.png" alt="Startseite" />
                          <span class="lead">Subversiv gegen Ausbeutung, Desinformation, Neoliberalismus, Sozialdarwinismus, Faschos, Imperialismus, NATO, Überwachungsstaat </span>
                        
          </a>
                

                
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
              <div class="header-right">
            <div class="region region-header-right">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Suchformular</h2>
    <div class="input-group"><input title="Die Begriffe eingeben, nach denen gesucht werden soll." placeholder="Suche" class="input-sm form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-sm btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-default form-submit" type="submit" id="edit-submit" name="op" value="Suche">Suche</button>
</div><input type="hidden" name="form_build_id" value="form-9CBhCBFB6tphvbVj5j0Z3dpgSKmkr3ikplWoxNgO_as" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
        
          <a class="rss-icon" title="Zum Newsfeed von Kritisches Netzwerk" href="/rss.xml">
            <svg version="1.1" id="rss" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
            <g>
              <rect x="0" y="0" style="fill:#F78422;" width="455.731" height="455.731"/>
              <g>
                <path style="fill:#FFFFFF;" d="M296.208,159.16C234.445,97.397,152.266,63.382,64.81,63.382v64.348
                  c70.268,0,136.288,27.321,185.898,76.931c49.609,49.61,76.931,115.63,76.931,185.898h64.348
                  C391.986,303.103,357.971,220.923,296.208,159.16z"/>
                <path style="fill:#FFFFFF;" d="M64.143,172.273v64.348c84.881,0,153.938,69.056,153.938,153.939h64.348
                  C282.429,270.196,184.507,172.273,64.143,172.273z"/>
                <circle style="fill:#FFFFFF;" cx="109.833" cy="346.26" r="46.088"/>
              </g>
            </g>
            </svg>        
          </a>          
        </div> 
      
              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="Startseite">START</a></li>
<li class="leaf"><a href="/forum" title="">Themenübersicht</a></li>
<li class="leaf"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="/content/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li class="leaf"><a href="/user" title="">Anmeldung</a></li>
<li class="last leaf"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul>                                              </nav>
        </div>
          </div>
  </header>
</div>
<div class="main-wrapper container">
  <div class="main-container container">

    <header role="banner" id="page-header">
        <div class="region region-header">
    <section id="block-block-8" class="block block-block clearfix">

      
  <p>»Das Internet, die verschiedenen digitalen Formate der sozialen Medien sind Einfallstore für das Monströse. Die Sozio-Pathologie der digitalen Moderne ist nicht deswegen weniger real und wirksam, weil sie sich in der Virtualität auslebt. Die Schwierigkeit liegt in der irreversiblen Verschmelzung der Netzwelt mit der Restwelt.« (S. Lobo). «Verbale Gewalt, Hass und Menschenverachtung im Netz lassen sich mit keiner Re-Set-Taste aus der Welt schaffen. Es geht um die menschliche Würde im digitalen Zeitalter. Auch wenn im digitalen Medium das reale Gegenüber, die Beziehung von Angesicht zu Angesicht verschwunden und die Sprache zum automatisierten Code verkommen ist, so gilt auch hier: Die Verletzung der Würde des anderen bedeutet immer auch zugleich Verletzung der eigenen Würde.« (-M. Gottschlich)</p>

</section>
  </div>
    </header> <!-- /#page-header -->

    <div class="row">

      
      <section class="col-sm-12">
                <ol class="breadcrumb"><li><a href="/">Startseite</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/forum/9-menschenrechte-ethik">9. Menschenrechte + Ethik</a></li>
<li><a href="/forum/menschenrechte">Menschenrechte</a></li>
</ol>        <a id="main-content"></a>
                          <h1 class="page-header">Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange</h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 Beitrag / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8759%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8759%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-8759" class="forum-post clearfix de posted-by-17"  about="/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2020-06-26T21:34:09+02:00" datatype="xsd:dateTime">26. Juni 2020 - 21:34</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://kritisches-netzwerk.de/sites/default/files/pictures/picture-17-1594805735.jpg" alt="Bild des Benutzers Helmut S. - ADMIN" title="Bild des Benutzers Helmut S. - ADMIN" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span>      </div>

                    <div class="author-pane-line author-online">
           Online        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 21.09.2010 - 20:20        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="https://kritisches-netzwerk.de/print/8759" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_pdf"><a href="https://kritisches-netzwerk.de/printpdf/8759" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#990000"><span style="font-size:28px"><strong>Erweiterte Anklage gegen Julian Assange</strong></span></span></p>

<p class="rtecenter"><span style="font-size:20px"><strong><span style="color:#990000">Sie stammt von FBI-Agenten und verurteilten Kinderschändern</span></strong></span></p>

<p class="rtecenter"><span style="font-size:16px"><span style="color:#990000">von Oscar Grenfell</span></span></p>

<p class="rtejustify"><img alt="Julian-Assange-Auslieferung-Auslieferungsantrag-investigativer-Journalist-WikiLeaks-Kritisches-Netzwerk-Verleumdung-Verleumdungskampagne-FBI-Ogmundur-Jonasson" src="/sites/default/files/u17/julian-assange-auslieferung-auslieferungsantrag-investigativer-journalist-wikileaks-kritisches-netzwerk-verleumdung-verleumdungskampagne-fbi-ogmundur-jonasson.jpg" style="float:right; height:325px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:230px" />Das Justizministerium hat am Mittwoch eine Neufassung der Klage gegen Julian Assange erlassen. Sie zielt darauf ab, den Ruf des WikiLeaks-Gründers zu ruinieren und ihn persönlich zu vernichten. Es ist der jüngste Angriff in einer seit Jahren andauernden Kampagne der US-Regierung und ihrer Geheimdienste.</p>

<p class="rtejustify">Die neue Anklageschrift enthält keine neuen Anklagepunkte, die zu denen vom Mai 2019 hinzukommen würden. Die 17 Anklagepunkte aufgrund des Spionagegesetzes bleiben weiter bestehen. Sie beziehen sich auf die Veröffentlichung von Dokumenten, die Chelsea Manning an WikiLeaks weitergereicht hatte. Damit wurden historische Kriegsverbrechen im Irak und in Afghanistan und illegale diplomatische Intrigen aufgedeckt.</p>

<p class="rtejustify">Diese Anklagepunkte stellen einen massiven Angriff auf die Pressefreiheit und den ersten Zusatzartikel zur US-Verfassung dar und zielen direkt auf das Recht jedes Journalisten, Material über die „nationale Sicherheit“ zu veröffentlichen.</p>

<p class="rtejustify">„<span style="color:#006600">Der Kongress soll kein Gesetz erlassen, das eine Einrichtung einer Religion zum Gegenstand hat oder deren freie Ausübung beschränkt, oder eines, das Rede- und Pressefreiheit oder das Recht des Volkes, sich friedlich zu versammeln und an die Regierung eine Petition zur Abstellung von Missständen zu richten, einschränkt.</span>“<span style="font-size:12px">[ergä. durch H.S.]</span></p>

<p class="rtejustify">Die Anklageschrift enthält außerdem eine Anklage wegen Verschwörung zum Hacken von Computern. Das war die erste Anklage der USA, die gegen Assange erhoben wurde, nachdem die britische Polizei ihn im April 2019 aus der ecuadorianischen Botschaft in London verschleppt hatte.</p>

<p class="rtejustify">Das neue Material, das nun dem einleitenden Teil der neuen Anklageschrift hinzugefügt wurde, ist ein verzweifelter Versuch, diesen einen Anklagepunkt zu untermauern und das Narrativ zu stärken, dem zufolge Assange ein „Hacker“ sei, aber kein Verleger oder Journalist.</p>

<p class="rtejustify">Die Anklageschrift wurde in dieser Frage ausgeweitet, weil der Vorwurf, Assange habe Computer gehackt, in der Öffentlichkeit völlig diskreditiert ist. Das hatte auch der Beginn der britischen Auslieferungsanhörungen in der letzten Februarwoche ergeben. Der Anklageschrift zufolge soll Manning Assange im März 2010 um Hilfe beim Knacken einer Hash-Funktion oder eines Passworts gebeten haben, um sich anonym in das Computernetzwerk der US-Armee einzuloggen.</p>

<p class="rtejustify">Inzwischen wird praktisch allgemein anerkannt, dass die betreffende kryptographische Einheit <u>niemals</u> gehackt wurde. Darüber hinaus hatte Manning zu diesem Zeitpunkt bereits das Material beisammen, das sie WikiLeaks zur Verfügung stellen wollte. Der Zweck ihrer halb im Scherz gestellten Anfrage war es, anonym im Internet zu surfen und Musik herunterzuladen.</p>

<p class="rtejustify">Die neue Anklageschrift führt nur dazu, dass das Bemühen, Assange an die USA auszuliefern, vollkommen als schmutzige Geheimdienstoperation dasteht. Sie hat <u>nichts</u> mit einem rechtmäßigen Gerichtsverfahren zu tun. Sie lässt die Hand von US-Agenten erkennen, die sich durch jahrzehntelangen Boulevardklatsch wälzen und die schmierigsten Kreaturen ihrer eigenen Geheimdienste ausgraben, um Assange mit Schlamm zu bewerfen.</p>

<p class="rtejustify">Mehr als ein Jahr, nachdem die US-Regierung erstmals öffentlich Anklage gegen Assange erhoben hatte, will sie damit ihrer Behauptung, er sei ein „Hacker“, Glaubwürdigkeit verschaffen. Fast das gesamte neue Material ist in der einen oder anderen Form seit sechs Jahren oder länger in der Öffentlichkeit bekannt.</p>

<p class="rtejustify">Die Punkte vier bis sechs beziehen sich z.B. auf Assanges Reden auf öffentlichen Kongressen von Computerexperten in den Niederlanden und Malaysia in den Jahren 2009 und 2010. Die Anklageschrift behauptet, er habe die Anwesenden ermutigt, ihre Computerfähigkeiten zu nutzen, um auf geheimes Material zuzugreifen. Die Behauptung, dass eine solche öffentlich gemachte Aussage ein Beweis für eine „Verschwörung“ sei, ist einfach lächerlich.</p>

<p class="rtejustify">Die Beschuldigung entspricht jedoch dem roten Faden, der sich durch die gesamte Anklageschrift zieht: Damit sollen gängige journalistische Praktiken kriminalisiert werden. Dazu gehört auch die Ermutigung von Quellen und potenziellen Quellen, einer Medienorganisation Informationen von öffentlichem Interesse zur Verfügung zu stellen.</p>

<p class="rtecenter"><img alt="" src="/sites/default/files/u17/julian-assange-free-press-pressefreiheit-investigativer-journalist-journalismus-investigativjournalismus-wikileaks-kritisches-netzwerk-investigativjournalist.jpg" style="height:853px; width:1280px" /></p>

<p class="rtejustify">In den Abschnitten F und G wird in ähnlicher Weise behauptet, dass Mitarbeiter von Assange und WikiLeaks mehrere Administratoren und andere Personen, die Zugang zu Computersystemen haben, dazu ermutigt hätten, illegale Aktivitäten der Geheimdienste und Fehlverhalten von Unternehmen aufzudecken. Auch diese Abschnitte basieren auf Aussagen, die auf öffentlichen Versammlungen im Zeitraum von 2013 bis 2016 gemacht wurden. Mehrere von ihnen sind bis heute im Internet einsehbar.</p>

<p class="rtejustify">Bezeichnenderweise fand keine der Veranstaltungen in den Vereinigten Staaten statt. Dennoch werden diese Aussagen als Beweis für die Absicht oder die Verschwörung zur Verletzung amerikanischer Gesetze angeführt. Dies steht im Einklang mit der beispiellosen Behauptung einer extraterritorialen Gerichtsbarkeit, auf der die gesamte Anklageschrift beruht. Das Justizministerium argumentiert im Wesentlichen so, als ob die innerstaatlichen amerikanischen Gesetze für alle Personen und Versammlungen auf der ganzen Welt Gültigkeit hätten.</p>

<p class="rtejustify">Im Gegensatz zur ersten Anklage verurteilt die neue US-Anklageschrift Assange nun auch wegen der Rolle von WikiLeaks bei der Unterstützung von Edward Snowden, als dieser im Jahr 2013 von Hongkong nach Russland reiste und dort politisches Asyl erhielt. Snowden ist ein mehrfach ausgezeichneter Whistleblower, der illegale globale Überwachungsoperationen der Nationalen Sicherheitsbehörde (NSA) der USA aufgedeckt hat.</p>

<p class="rtejustify">Das Dokument kritisiert, dass WikiLeaks seine Rolle bei der Verteidigung Snowdens öffentlich gemacht hat, um sein Engagement zum Schutz von Whistleblowern zu zeigen. Dies allein brandmarkt die neue Anklage als einen weiteren <u>Angriff auf grundlegende journalistische Praktiken</u>.</p>

<p class="rtejustify">Ein wesentlicher Teil des neuen Materials in der Anklageschrift scheint auf Zeugenaussagen und Informationen zu beruhen, die von zwei bestätigten Informanten des US Federal Bureau of Investigation (FBI) stammen: <a href="https://www.wired.com/2013/06/wikileaks-mole/" target="_blank">Sigurdur „Siggi“ Thordarson</a>, in dem Dokument als „Teenager“ bezeichnet, und <a href="https://www.golem.de/news/lulzsec-hacker-sabu-reduzierte-haftstrafe-wegen-fbi-kooperation-1405-106731.html" target="_blank">Hector Xavier Monsegur</a>, bekannt unter dem Online-Pseudonym „Sabu“. [Foto]</p>

<p class="rtecenter"><img alt="Hector-Xavier-Monsegur-Cracker-LulzSec-Lulz-Mat-Sabu-Security-FBI-Informant-Spitzel-computer-hacker-hacktivist-Stratfor-Sigurdur-Thordarson-Kritisches-Netzwerk " src="/sites/default/files/u17/hector-xavier-monsegur-cracker-lulzsec-lulz-mat-sabu-security-fbi-informant-spitzel-computer-hacker-hacktivist-stratfor-sigurdur-thordarson-kritisches-netzwerk.jpg" style="height:627px; width:1200px" /></p>

<p class="rtejustify">Im Juni 2019 gab WikiLeaks eine Erklärung heraus, in der es hieß, dass die US-Regierung möglicherweise eine neue Anklage gegen Assange vorbereite, die auf der Aussage von Thordarson basiere. Der Isländer hatte in sozialen Medien verbreitet, dass er zu Gesprächen mit amerikanischen Regierungsbehörden in die USA überführt werden sollte. In mehreren nachfolgenden Presseinterviews enthüllte er, dass auch Monsegur daran beteiligt war. Die Warnung von WikiLeaks hat sich nun <u>bewahrheitet</u>.</p>

<p class="rtejustify">In der Anklageschrift wird behauptet, dass der „Teenager“ Anfang 2010 Assange mit Informationen versorgt habe, die aus einer Bank gestohlen worden seien. Es wird behauptet, dass der WikiLeaks-Gründer „Teenager“ gebeten habe, „<span style="color:#006600">in den Computer einzudringen und zusätzliche Informationen wie Mitschnitte von Telefongesprächen zwischen mehreren Beamten in NATO-Land 1, darunter auch Parlamentsabgeordnete, zu stehlen …</span>“</p>

<p class="rtejustify">Das Land, auf das Bezug genommen wird, ist Island. Die Behauptung, WikiLeaks habe versucht, dort parlamentarische Gespräche heimlich aufzuzeichnen, ist seit Jahren im Umlauf. Die Geschichte wurde erst öffentlich bekannt, als Thordarson heimlich mit dem FBI zusammenarbeitete. Ihr offensichtlicher Zweck war es, die Aktivitäten von WikiLeaks in einem relativ liberalen Land zu gefährden, in dem sie sich eines hohen Maßes an Unterstützung in der Bevölkerung erfreute.</p>

<p class="rtejustify">Assange wurde im Übrigen von keiner isländischen Behörde jemals eines Verbrechens oder Vergehens beschuldigt, geschweige denn angeklagt. Hochrangige Regierungsbeamte, darunter der damalige Innenminister <a href="https://en.wikipedia.org/wiki/%C3%96gmundur_J%C3%B3nasson" target="_blank">Ögmundur Jónasson</a>, haben jedoch erklärt, dass schmutzige Tricks des FBI gegen WikiLeaks im Gange seien.</p>

<p class="rtecenter"><img alt="Oegmundur-Jonasson-Reykjavik-Island-Iceland-Althingi-NATO-Menschenrechte-Frauenrechte-Kinderrechte-Kinderschutz-Huang-Nubo-WikiLeaks-Julian-Assange" src="/sites/default/files/u17/oegmundur-jonasson-reykjavik-island-iceland-althingi-nato-menschenrechte-frauenrechte-kinderrechte-kinderschutz-huang-nubo-wikileaks-julian-assange.jpg" style="height:853px; width:1280px" /></p>

<p class="rtejustify">Jónasson hatte ausgesagt, dass er im Juni 2011 ein Flugzeug voller FBI-Agenten blockiert habe, die geschickt worden seien, um „<span style="color:#006600">unsere Zusammenarbeit bei einer Operation zu suchen, die ich als Verleumdungsoperation gegen Julian Assange und WikiLeaks verstand</span>“. Er sei damals vor einem angeblichen Komplott zum Hacken der isländischen Regierungsinfrastruktur gewarnt worden.</p>

<p class="rtejustify">Der neue Teil der Anklageschrift, der sich mit diesem Thema befasst, zielt darauf ab, WikiLeaks in Verbindung mit systematischen Computerhackern zu bringen. Die erste Gruppe solcher angeblicher Kontakte aus der Zeit von Dezember 2010 bis Ende 2011 bezieht sich ausschließlich auf „Teenager“, d.h. Sigurdur „Siggi“ Thordarson, der behauptet, unter der Leitung von Assange gehandelt zu haben.</p>

<p class="rtejustify">Der prominenteste dieser Kontakte, der aus dem Juni 2011 stammt, war der mit Lulz Security (<a href="https://de.wikipedia.org/wiki/LulzSec" target="_blank">LulzSec</a>), einer losen Vereinigung von US-Hackern. Der angebliche Kontakt zwischen WikiLeaks und dieser Gruppe wurde wiederum von Thordarson vermittelt. In der Anklageschrift wird behauptet, Assange habe LulzSec dazu ermutigt, sich in private Sicherheitsfirmen zu hacken, darunter die Intelligence Consulting Company, und er habe ihnen Skripte zur Verfügung gestellt, um das gesammelte Material zu durchsuchen. Gleichwohl wird darin nicht behauptet, dass Assange an dem Eindringen in diese Computer beteiligt gewesen sei.</p>

<p class="rtejustify">Dass WikiLeaks Material veröffentlichte, das von LulzSec stammte, ist seit Jahren bekannt. Im Jahr 2012 wurde einer der Hacker, Jeremy Hammond, verhaftet und verurteilt, weil er sich in <a href="https://de.wikipedia.org/wiki/Stratfor" target="_blank">Stratfor</a>, ein Privatunternehmen, das als Schatten-CIA bezeichnet wird, gehackt hatte. WikiLeaks veröffentlichte E-Mails von diesem Unternehmen, aus denen hervorging, dass es Aktivisten ausspioniert hatte, und dass es enge Beziehungen zu US-Regierungsbehörden unterhielt.</p>

<p class="rtejustify">Der fadenscheinige Charakter der Anschuldigungen wird jedoch durch die Tatsache bloßgestellt, dass Thordarson, als er zum ersten Mal Kontakt mit LulzSec aufnahm, bereits effektiv vom FBI kontrolliert wurde. Monsegur („Sabu“), ihr Anführer, war am 7. Juni 2011 verhaftet worden und hatte sich sofort bereit erklärt, mit der US-Regierung zusammenzuarbeiten.</p>

<p class="rtejustify">In einer Pressemitteilung des Justizministeriums, die der Anklageschrift beiliegt, heißt es schlicht: „<span style="color:#006600">Im Jahr 2012 kommunizierte Assange direkt mit einem Führer der Hackergruppe LulzSec</span> (der damals mit dem FBI zusammenarbeitete) <span style="color:#006600">…</span>“. Dies ist eine grobe Untertreibung. Zu diesem Zeitpunkt hatte Monsegur bereits seit mehr als sechs Monaten fieberhaft Mitarbeiter verheizt, um jahrzehntelange Haftstrafen zu vermeiden, und er hatte sich bereit erklärt, LulzSec in eine Falle der US-Regierung zu verwandeln.</p>

<p class="rtejustify">Es ist noch nicht bekannt, ob Thordarson („Teenager“) bereits mit dem FBI zusammenarbeitete, als er mit Lulzsec Kontakt aufnahm. Falls ja, handelte es sich um Gespräche zwischen zwei FBI-Agenten, die Assange hereinlegen wollten.</p>

<p class="rtejustify">Sigurdur Thordarson hatte Anfang 2010 als 17-jähriger Freiwilliger bei WikiLeaks angeheuert. Im August 2011 setzte sich Thordarson nach eigener Aussage mit der US-Botschaft in Reykjavik in Verbindung und bot ihr an, bei den „<span style="color:#006600">laufenden strafrechtlichen Ermittlungen in den Vereinigten Staaten</span>“ gegen Assange auszuhelfen.</p>

<p class="rtejustify">Nach eigenen Angaben traf Thordarson [nachf. Foto] zwischen 2011 und 2012 mehrfach mit FBI-Agenten in Reykjavik zusammen. Während dieser Zeit flogen ihn die US-Behörden dreimal nach Dänemark und einmal in die USA, um geheime Treffen über WikiLeaks abzuhalten. Er übergab ihnen Laufwerke von WikiLeaks und kassierte mehrere Tausend Dollar.</p>

<p class="rtecenter"><img alt="Sigurdur-Thordarson-Siggi-hakkari-the-Hacker-Iceland-Island-Kritisches-Netzwerk-WikiLeaks-LulzSec-sexual-offences-psychopathic-Paedophilie-Hector-Monsegur-FBI-informant" src="/sites/default/files/u17/sigurdur-thordarson-siggi-hakkari-the-hacker-iceland-island-kritisches-netzwerk-wikileaks-lulzsec-sexual-offences-psychopathic-paedophilie-hector-monsegur-fbi-informant.jpg" style="height:894px; width:1280px" /></p>

<p class="rtejustify">Einige WikiLeaks-Mitarbeiter, die ihn kennengelernt haben, sind heute der Meinung, dass Thordarsons‘ Verhalten von Anfang an sonderbar gewesen sei, was die Möglichkeit beinhaltet, dass er als Spitzel in WikiLeaks hineingeschickt wurde. So oder so ist Thordarson ein Individuum, das niemals als glaubwürdiger Zeuge betrachtet werden könnte. WikiLeaks wirft ihm vor, dass er der Organisation mindestens 50.000 Dollar gestohlen habe.</p>

<p class="rtejustify">Im Jahr 2014 bekannte er sich vor einem isländischen Gericht in 18 Anklagepunkten des Betrugs, der Unterschlagung und des Diebstahls schuldig, einige davon im Zusammenhang mit seinen Unterschlagungen bei WikiLeaks. Seine Vergehen hatten zusammen einen geschätzten Dollarwert von 240.000 US-Dollar. Thordarson wurde auch verurteilt, weil er sich als Assange ausgegeben hatte.</p>

<p class="rtejustify">Im folgenden Jahr bekannte er sich einer Reihe von Sexualstraftaten schuldig. Beispielsweise gab er zu, minderjährige Jungen zu sexuellen Handlungen genötigt zu haben. Ein vom Gericht bestellter Psychologe stellte fest, dass er ein Soziopath sei, der an einer „<span style="color:#006600">schweren antisozialen Persönlichkeitsstörung</span>“ leide.</p>

<p class="rtejustify">Mit Thordarson, einem verurteilten Pädophilen und Betrüger, und Monsegur, einem ehemaligen Kleinkriminellen, der zum Spitzel wurde, hat die US-Regierung die passenden Aushängeschilder für ihre Kampagne gegen Assange gefunden. Die Tatsache, dass man sich auf die Aussagen diesen beiden Männer verlässt, zeigt, dass das Auslieferungsersuchen der USA auf tönernen Füßen steht. Es ist eine <u>durch und durch kriminelle Operation</u>, gestützt auf Personen, die selbst im Gefängnis sitzen sollten.</p>

<p class="rtejustify">Die britischen Gerichte und die Regierung unterstützen jedoch diesen Rachefeldzug der USA gegen Assange.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>Oscar Grenfell</strong></span></p>

<hr /><p class="rtejustify"><img alt="" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="font-size:18px"><strong>Lese- und Hörtipps von KN-ADMIN H.S.: </strong></span><span style="font-size:14px"><span style="color:#330099"><strong>(Bitte auch diese Artikel nachlesen. Die Liste wird regelmäßig <u>erweitert</u>!)</strong></span></span></p>

<p class="rtejustify">"<span style="color:#006600"><strong>Julian Assange: Der gefährlichste Mann der Welt. Online-Buchvorstellung</strong> der aktualisierten Assange-Biografie. „The most dangerous man in the world</span>“, von Oscar Grenfell, 14. Juli 2020&gt;&gt; <a href="https://kritisches-netzwerk.de/forum/julian-assange-der-gefaehrlichste-mann-der-welt" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Erweiterte Anklage gegen Julian Assange.</strong> Sie stammt von FBI-Agenten und verurteilten Kinderschändern</span>", von Oscar Grenfell, 26. Juni 2020 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/erweiterte-anklage-gegen-wikileaks-gruender-julian-assange" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Nils Melzer: „Vor unseren Augen kreiert sich ein mörderisches System.“</strong></span>" von Herbert Ludwig / FASSADENKRATZER, 6. Februar 2020 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/nils-melzer-vor-unseren-augen-kreiert-sich-ein-moerderisches-system" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>BPK: Appell zur Freilassung des <s>Whistleblowers</s> Julian Assange aus britischer Auslieferungshaft</strong></span>", 06. Feb. 2020 (Dauer 1:16:38 Min.).</p>

<p class="rtejustify">[<span style="color:#ff0000"><strong>Anm. von Helmut Schnug:</strong> </span><span style="color:#660066">Julian Assange ist ein Publizist und investigativer Journalist, aber <strong>kein</strong> Whistleblower wie Chelsea Manning oder Edward Snowden, die Missstände in ihren eigenen Organisationen beobachten mussten und sich dann an die Öffentlichkeit gewandt haben. Julian Assange hat die von Manning aufgedeckten Missstände (u.a. US-Kriegsverbrechen übelster Art) auf der von ihm als Herausgeber gegründeten Webseite WikiLeaks publiziert und ungefilterte Informationen der Öffentlichkeit präsentiert. </span></p>

<p class="rtejustify"><span style="color:#660066">WikiLeaks ist eine journalistische Plattform für die Veröffentlichung der Sorte Materials, die man unter Journalisten einen </span><a class="ext" href="https://de.wikipedia.org/wiki/Scoop_(Journalismus)" rel="noopener noreferrer" target="_blank">Scoop</a><span style="color:#660066"> nennt. WikiLeaks arbeitet dabei oft mit anderen Medien zusammen, um die Daten zu Storys aufzuarbeiten. Laut praktisch jeder gängigen Definition von Journalismus ist der Herausgeber eines journalistischen Mediums selbst Journalist.</span></p>

<p class="rtejustify"><span style="color:#660066">Assange wird üblicherweise von Leuten als Whistleblower bezeichnet, die wissen, dass er keiner ist. Der Grund dürfte darin liegen, dass man ihm absprechen möchte, dass er ein Journalist ist, damit man nicht über Pressefreiheit reden muss. Im</span> <span style="color:#660066">1. Zusatzartikel</span> <span style="color:#660066">der US-Verfassung</span> <span style="color:#660066">ist Rede- und Pressefreiheit garantiert, von daher gebührt Assange dieser besondere Schutz</span>. <span style="color:#660066">Es ist äußerst befremdlich und gerade jetzt in seiner prekären Situation abträglich, Assange als Whistleblower zu bezeichnen.</span>]</p>

<p class="rtejustify">BPK mit: Sigmar Gabriel, Bundesminister a. D., Gerhart Baum, Bundesminister a. D., Herta Däubler-Gmelin, Bundesministerin a. D., Sevim Dagdelen, MdB, Navid Kermani, Schriftsteller und Günter Wallraff, Investigativjournalist, die in einem gemeinsamen Appell die Freilassung des Journalisten <s>und Whistleblowers</s> Julian Assange aus britischer Auslieferungshaft fordern.</p>

<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/MldXC5sWP4w" width="560"></iframe></p>

<p>"<span style="color:#006600"><strong>Assange würde in den USA in der dunkelsten Gefängnisecke verschwinden.</strong></span>" von Oscar Grenfell, 3. Februar 2020 &gt;&gt; <a href="https://www.wsws.org/de/articles/2020/02/03/assa-f03.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>US-Justizminister spricht Assange verfassungsmäßige Grundrechte ab.</strong> In London stehen die Termine für die Auslieferungsanhörung jetzt fest.</span>" von Laura Tiernan, 25. Januar 2020 &gt;&gt; <a href="https://www.wsws.org/de/articles/2020/01/25/assa-j25.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Assanges Aussage im Verfahren gegen UC Global. Menschenrechte im Fall Julian Assange massiv verletzt</strong></span>" von Thomas Scripps, 24. Dezember &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/assanges-aussage-im-spanischen-verfahren-gegen-uc-global" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Assange suspected a Spanish security firm was spying on him in London</strong>. The cyber-activist gave witness testimony before a judge in Spain via videolink, and said he did not authorize anyone to record his conversations with his lawyers</span>"; El País, Madrid, 21 DEC 2019 &gt;&gt; <a href="https://elpais.com/elpais/2019/12/21/inenglish/1576950842_252812.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Mit der Zensur kommt unweigerlich die Tyrannei.</strong></span>" Nils Melzer: Der UN-Sonderberichterstatter über Folter im Gespräch. Von Johannes Stern, 9. Dezember 2019 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/nils-melzer-mit-der-zensur-kommt-unweigerlich-die-tyrannei" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>UN-Sonderberichterstatter über Folter widerlegt Aussagen des Auswärtigen Amtes zu Assange-Berichten</strong></span>" von Florian Warweg / RT Deutsch, 3. Dezember 2019 &gt;&gt; <a href="https://deutsch.rt.com/inland/95338-un-sonderberichterstatter-uber-folter-widerlegt-aussagen-auswaertiges-amt/" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Spanish judge to question Julian Assange over Ecuador embassy spying claims</strong>. British authorities will finally allow a videolink interview with the WikiLeaks founder in a probe against a security firm that allegedly sent illegally obtained material to the CIA</span>"; El País, Madrid, 29 NOV 2019 &gt;&gt; <a href="https://elpais.com/elpais/2019/11/29/inenglish/1575044449_760169.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>A massive scandal: how Assange, his doctors, lawyers and visitors were all spied on for the U.S.</strong>. La Repubblica has had access to the video and audio recordings of the Spanish company, UC Global, which spied on the WikiLeaks founder, his team of journalists and all of us who visited Assange at the Ecuadorian embassy for the last seven years. Video footage and audio recordings reveal an appalling violation of privacy. All the information gathered by UC Global was sent to US intelligence</span>"; La Repubblica, by STEFANIA MAURIZI, 18 NOV 2019 &gt;&gt; <strong><a href="https://www.repubblica.it/esteri/2019/11/18/news/a_massive_scandal_how_assange_his_doctors_lawyers_and_visitors_were_all_spied_on_for_the_u_s_-241314527/" target="_blank">weiter</a></strong>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Julian Assange ist ein Journalist</strong></span>" von Peter Frey / PEDS ANSICHTEN, 15. November 2019 &gt;&gt; <strong><a href="https://kritisches-netzwerk.de/forum/julian-assange-ist-ein-journalist" target="_blank">weiter</a></strong>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Der Lynchmord an einem charismatischen Sonderling</strong></span>" von Diana Johnstone, 11. November 2019 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/julian-assange-der-lynchmord-einem-charismatischen-sonderling" target="_blank"><strong>weiter</strong></a>. (<strong>N<span style="color:#ff0000">D</span>S</strong>-Übersetzung).</p>

<p class="rtejustify">"<span style="color:#006600"><strong>The US trail of the man whose security firm spied on Julian Assange</strong>. Emails sent by David Morales, owner of UC Global, place him in Alexandria, in the state of Virginia, near the federal court that has been investigating the Australian cyberactivist for years</span>"; El País, Madrid, 8 NOV 2019 &gt;&gt; <a href="https://elpais.com/elpais/2019/11/08/inenglish/1573211318_746915.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Julian Assange im Gerichtssaal – Ein Schatten seiner selbst</strong></span>" von Craig Murray, 25. Oktober 2019 &gt;&gt; <a href="https://www.nachdenkseiten.de/?p=55887" target="_blank"><strong>weiter</strong></a>. (<strong>N<span style="color:#ff0000">D</span>S</strong>-Übersetzung).</p>

<p class="rtejustify">"<span style="color:#006600"><strong>UK blocks Spanish judge from questioning Julian Assange over spying allegations.</strong> The magistrate has requested to interview the WikiLeaks founder by videoconference as a witness, and says the refusal by British judicial authorities is unprecedented</span>"; El País, Madrid, 23 OCT 2019 &gt;&gt; <strong><a href="https://elpais.com/elpais/2019/10/23/inenglish/1571817241_796975.html" target="_blank">weiter</a></strong>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Director of Spanish security company that spied on Julian Assange arrested.</strong> The owner of UC Global, David Morales, was detained in August and has since been released on bail. He is facing offenses related to violating the privacy of the WikiLeaks founder and passing the information on to the United States’ intelligence services.</span>"; El País, Madrid, 9 OCT 2019 &gt;&gt; <a href="https://elpais.com/elpais/2019/10/09/inenglish/1570606428_107946.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Spanish security company spied on Julian Assange in London for the United States.</strong> Spain’s High Court is investigating the director of UC Global S. L. and the activities of his company, which had been hired to protect the Ecuadorian embassy in the English capital.</span>"; El País, Madrid, 26 SEP 2019 &gt;&gt; <a href="https://elpais.com/elpais/2019/09/25/inenglish/1569384196_652151.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Australische Grüne verabschieden Antrag zu Assanges „Verteidigung“</strong>. Aber ihre Abgeordneten schweigen</span>" von Oscar Grenfell, 3. September 2019 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/australische-gruene-verabschieden-antrag-zu-assanges-verteidigung" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Spanish security company spied on Julian Assange in London for the United States.</strong> EL PAÍS has had access to video, audio and written reports showing that the WikiLeaks founder was the target of a surveillance operation while living at the Ecuadorian embassy in London.</span>"; El País, Madrid, 9 July 2019 &gt;&gt; <a href="https://elpais.com/elpais/2019/07/09/inenglish/1562663427_224669.html" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Der Folterung von Julian Assange die Maske herunterreißen</strong></span>" von Nils Melzer, UN-Sonderberichterstatter über Folter. <a href="https://medium.com/@njmelzer/demasking-the-torture-of-julian-assange-b252ffdcb768" target="_blank">Sein Originalartikel</a> mit dem Titel „<span style="color:#006600">Demasking the Torture of Julian Assange</span>“ vom 26. Juni 2019 wurde von <strong>N<span style="color:#ff0000">D</span>S</strong> am 08. Juli 2019 übersetzt &gt;&gt; <a href="https://www.nachdenkseiten.de/?p=53173" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Don’t Kill The Messenger! Freiheit für Julian Assange</strong></span>" von Mathias Bröckers, ersch. im WESTEND Verlag, Juli 2019 &gt;&gt; <strong><a href="https://kritisches-netzwerk.de/sites/default/files/mathias_broeckers_-_dont_kill_the_messenger_freiheit_fuer_julian_assange_-_westend_verlag_juli_2019_-_leseprobe.pdf" target="_blank">kurze Leseprobe</a></strong>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Anhörung zu Auslieferung von Assange an USA verlegt</strong></span>", von Moritz Müller / Red. <strong>N<span style="color:#ff0000">D</span>S</strong>, Juni 2019 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/anhoerung-zu-auslieferung-von-assange-usa-verlegt" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Julian Assange wird vergessen gemacht</strong>. Tagesschau lässt skandalösen Bruch internationalen Rechts aus der Froschperspektive betrachten.</span>", von Friedhelm Klinkhammer und Volker Bräutigam, April 2019  &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/julian-assange-wird-vergessen-gemacht" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify">"<span style="color:#006600"><strong>Die 7 Jahre der Lügen über Assange werden jetzt nicht aufhören.</strong></span>", von Jonathan Cook, April 2019 &gt;&gt; <a href="https://kritisches-netzwerk.de/forum/die-7-jahre-der-luegen-ueber-julian-assange-werden-jetzt-nicht-aufhoeren" target="_blank"><strong>weiter</strong></a>.</p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /> "<span style="color:#006600"><strong>Pressefreiheit <s>und Whistleblower</s></strong></span>" - <span style="color:#006600">Diskussion mit Mathias Bröckers, Sevim Dagdelen, Dietrich Krauß</span> (Dauer 44:24 Min.), 21.10.2019. <span style="color:#ff0000">[Anmerkung von Helmut Schnug: Assange ist KEIN Whistleblower, sondern investigativer Journalist!]</span></p>

<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/hBZEJS32r8I" width="560"></iframe></p>

<hr /><p class="rtejustify"><span style="font-size:18px"><strong><span style="font-size:18px"><strong>► </strong></span>Quelle:</strong></span><strong> </strong><a class="ext" href="http://www.wsws.org/" target="_blank">WSWS.org</a> &gt;&gt; <a class="ext" href="http://www.wsws.org/de/" target="_blank">WSWS.org/de</a> &gt; Erstveröffentlicht am 26. Juni 2020 &gt;&gt; <a href="https://www.wsws.org/de/articles/2020/06/26/assa-j26.html" target="_blank">Artikel</a>. Dank an Redakteur Ludwig Niethammer für die Freigabe zur Veröffentlichung.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>ACHTUNG:</strong></span> Die Bilder und Grafiken im Artikel sind nicht Bestandteil des Originalartikels und wurden von KN-ADMIN Helmut Schnug eingefügt. Für sie gelten ggf. andere Lizenzen, siehe weiter unten. Grünfärbung von Zitaten im Artikel und einige Verlinkungen wurden ebenfalls von H.S. als Anreicherung gesetzt.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Bild- und Grafikquellen:</strong></span></p>

<p class="rtejustify"><strong>1. Julian Assange </strong>kann sich dem Rachefeldzug der USA nicht entziehen. Sein investigativer Journalismus wird mit Füßen getreten und dabei gegen den ersten Zusatzartikel zur US-Verfassung verstoßen. <strong>Bildgrafik:</strong> Antonio Marín Segovia. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/antoniomarinsegovia/49441673686/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Nicht-kommerziell - Keine Bearbeitung 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.de" target="_blank">CC BY-NC-ND 2.0</a>).</p>

<p class="rtejustify"><strong>2.</strong> <strong>FREE ASSANGE:</strong> The future of a free press rests on this case. Stand up for Julian Assange! <strong>Foto:</strong> Pamela Drew / pameladrew212, NYC. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/pameladrew/49603304706/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung-Nicht kommerziell 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc/2.0/deed.de" target="_blank">CC BY-NC 2.0</a>).</p>

<p class="rtejustify"><strong>3. Hector Xavier Monsegur</strong> (* 13. Oktober 1983), auch bekannt unter dem Pseudonym Sabu, ist ein amerikanischer Cracker und Mitgründer der Hackergruppe LulzSec. Er wurde nach seiner Festnahme Informant des FBIs und arbeitete über zehn Monate mit der Polizei zusammen, um weitere Hacker von LulzSec und ähnlichen Gruppen zu identifizieren. <strong>Foto:</strong> MagoTech Tanzania. <strong>Quelle:</strong> <a href="https://commons.wikimedia.org/wiki/File:Hector_Xavier_Monsegur.jpg" target="_blank">Flickr</a>. Verbreitung mit CC-Lizenz Diese Datei ist lizenziert unter der Creative-Commons-Lizenz „Namensnennung – Weitergabe unter gleichen Bedingungen 4.0 international“ (<a href="https://creativecommons.org/licenses/by-sa/4.0/deed.de" target="_blank">CC BY-SA 4.0</a>).</p>

<p class="rtejustify"><strong><img alt="Island-Iceland-Reykjavik-Gudni-Thorlacius-Johannesson-Althing-Kritisches-Netzwerk-Ogmundur-Jonasson-Elias-Davidsson-Vigdis-Finnbogadottir-Katrin-Jakobsdottir" src="/sites/default/files/u17/island-iceland-reykjavik-gudni-thorlacius-johannesson-althing-kritisches-netzwerk-ogmundur-jonasson-elias-davidsson-vigdis-finnbogadottir-katrin-jakobsdottir.png" style="float:right; height:270px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:270px" />4. Ögmundur Jónasson</strong> (* 17. Juli 1948 in Reykjavík) ist ein isländischer Politiker, der seit 1995 Mitglied des isländischen Parlaments in Althingi ist. Derzeit ist er Vorsitzender des Verfassungs- und Überwachungsausschusses des Parlaments und Vertreter in der Parlamentarischen Versammlung des Europarats. Er ist ehemaliger Innenminister (2011-2013), Minister für Justiz und Menschenrechte und Minister für Verkehr, Kommunikation und Kommunalverwaltung (2010-2011) sowie Minister für Gesundheit und soziale Sicherheit (2009).</p>

<p class="rtejustify">Ögmundur hat sich offen zu außenpolitischen Fragen geäußert. Er steht der NATO-Mitgliedschaft Islands kritisch gegenüber und ist ein starker Befürworter der Menschenrechte und der Rechte nationaler Minderheiten. Er ist auch ein Unterstützer der Kampagne für die Einrichtung einer Parlamentarischen Versammlung bei den Vereinten Nationen, einer Organisation, die sich für eine demokratische Reformierung der Vereinten Nationen einsetzt, und hat im Zusammenhang mit drei Themen internationale Aufmerksamkeit erlangt.</p>

<p class="rtejustify"><u>Erstens</u> schlug er als Teil seiner breiteren Unterstützung für Menschenrechte und Frauenrechte Maßnahmen vor, die Kinder vor den Schäden von Gewaltpornografie schützen sollten.[&gt;<a href="https://www.stjornarradid.is/media/innanrikisraduneyti-media/media/frettir-2013/vidbrogd-vid-opnu-brefi---enska.pdf" target="_blank">PDF</a>] Dies war ein Schritt, der von einigen Aktivisten für Redefreiheit kritisiert [&gt;<a href="https://www.stjornarradid.is/media/innanrikisraduneyti-media/media/frettir-2013/bref-til-radherra-28.-februar.pdf" target="_blank">PDF</a>], aber von Menschenrechtsverfechtern und Feministinnen begrüßt wurde.[&gt;<a href="https://www.stjornarradid.is/media/innanrikisraduneyti-media/media/frettir-2013/iceland-support-letter-3-2013-final.pdf" target="_blank">PDF</a>]</p>

<p class="rtejustify"><u>Zweitens</u> erregte seine Entscheidung im Jahr 2011, den Plan eines chinesischen Geschäftsmagnaten, <a href="https://en.wikipedia.org/wiki/Huang_Nubo" target="_blank">Huang Nubo</a>, abzulehnen, ein riesiges Stück Land im Nordosten Islands zu kaufen, große geopolitische und mediale Aufmerksamkeit. [<a href="https://shanghaiist.com/2011/08/30/chinese_tycoon_huang_nubo_wants_to/" target="_blank">Grímstaðir</a>; H.S.]</p>

<p class="rtejustify"><u>Drittens</u> verweigerte Ögmundur Jónasson jegliche Zusammenarbeit mit FBI-Agenten, die 2011 nach Island gekommen waren, um Sigurdur Thordarson zu befragen - unter dem Vorwand, einen bevorstehenden Hackerangriff auf isländische Regierungscomputer zu untersuchen - und wies sie an, das Land zu verlassen, weil er glaubte, dass sie in Wirklichkeit an einem breiteren Vorgehen beteiligt waren, um Informationen über WikiLeaks zu sammeln und zu versuchen, dessen Gründer Julian Assange zu verleumden.</p>

<p class="rtejustify"><strong>Foto:</strong> OSCE Parliamentary Assembly, Copenhagen, Denmark. The OSCE Parliamentary Assembly brings together members of parliament from Europe, Central Asia and North America for dialogue and cooperation on human rights, security and economic issues. All photos are available for public use. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/59939844@N03/30820408172" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Weitergabe unter gleichen Bedingungen 2.0 Generic (<a href="https://creativecommons.org/licenses/by-sa/2.0/deed.de" target="_blank">CC BY-SA 2.0</a>). Foto aufgenommen im November 2016.</p>

<p class="rtejustify"><strong>5. Sigurdur Thordarson</strong> an Board eines Helikopter über New York City, März 2011. <strong>Foto:</strong> Flakkariice. <strong>Quelle:</strong> <a href="https://commons.wikimedia.org/wiki/File:Sigurdur_Thordarson.jpg" target="_blank">Wikimedia Commons</a>. Diese Datei ist lizenziert unter der Creative-Commons-Lizenz „Namensnennung – Weitergabe unter gleichen Bedingungen 4.0 international“ (<a href="https://creativecommons.org/licenses/by-sa/4.0/deed.de" target="_blank">CC BY-SA 4.0</a>). Der Bildausschnitt wurde geändert (reduziert) durch KN-ADMIN Helmut Schnug. The image detail was changed (reduced).</p>

<p class="rtejustify"><strong>6.</strong> Die <strong>Flagge <a href="https://de.wikipedia.org/wiki/Island" title="Island">Islands</a></strong> zeigt seit dem 19. Juni 1915 ein weiß-rotes Kreuz auf dunkelblauem Grund. Die dunkelblaue Fläche symbolisiert den Atlantischen Ozean und den blauen Himmel über Island. Das rot-weiße Kreuz steht für Feuer (vulkanische Aktivität) und Eis (Gletscher), wobei das <a class="mw-redirect" href="https://de.wikipedia.org/wiki/Skandinavisches_Kreuz" title="Skandinavisches Kreuz">Skandinavische Kreuz</a> die Verbundenheit mit Skandinavien ausdrückt, dessen Ursprung auf den <a href="https://de.wikipedia.org/wiki/Flagge_D%C3%A4nemarks" title="Flagge Dänemarks">Dannebrog</a> zurückgeht. <strong>Grafik:</strong> OpenClipart-Vectors. <strong>Quelle</strong>: <a href="https://pixabay.com/" target="_blank">Pixabay</a>. Alle Pixabay-Inhalte dürfen kostenlos für kommerzielle und nicht-kommerzielle Anwendungen, genutzt werden - gedruckt und digital. Eine Genehmigung muß weder vom Bildautor noch von Pixabay eingeholt werden. Auch eine Quellenangabe ist nicht erforderlich. Pixabay-Inhalte dürfen verändert werden. <a class="ext" href="https://pixabay.com/de/service/license/" rel="noopener noreferrer" target="_blank">Pixabay Lizenz</a>. &gt;&gt; <a href="https://pixabay.com/de/vectors/island-flagge-land-nationalit%C3%A4t-156274/" target="_blank">Grafik</a>.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/1-zusatzartikel-zur-verfassung-der-vereinigten-staaten" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">1. Zusatzartikel zur Verfassung der Vereinigten Staaten</a></div><div class="field-item odd"><a href="/tags/1st-amendment-united-states-constitution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">1st amendment to the United States Constitution</a></div><div class="field-item even"><a href="/tags/anklageschrift" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Anklageschrift</a></div><div class="field-item odd"><a href="/tags/anschuldigungen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Anschuldigungen</a></div><div class="field-item even"><a href="/tags/auslieferung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Auslieferung</a></div><div class="field-item odd"><a href="/tags/auslieferungsanhorung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Auslieferungsanhörung</a></div><div class="field-item even"><a href="/tags/auslieferungsantrag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Auslieferungsantrag</a></div><div class="field-item odd"><a href="/tags/chelsea-manning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chelsea Manning</a></div><div class="field-item even"><a href="/tags/computerhacker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Computerhacker</a></div><div class="field-item odd"><a href="/tags/diskreditierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diskreditierung</a></div><div class="field-item even"><a href="/tags/edward-snowden" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Edward Snowden</a></div><div class="field-item odd"><a href="/tags/fbi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">FBI</a></div><div class="field-item even"><a href="/tags/fbi-agenten" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">FBI-Agenten</a></div><div class="field-item odd"><a href="/tags/geheimdienstoperation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Geheimdienstoperation</a></div><div class="field-item even"><a href="/tags/grimstadir" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Grímstaðir</a></div><div class="field-item odd"><a href="/tags/hacker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hacker</a></div><div class="field-item even"><a href="/tags/hector-xavier-monsegur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hector Xavier Monsegur</a></div><div class="field-item odd"><a href="/tags/iceland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Iceland</a></div><div class="field-item even"><a href="/tags/icelandic-hacker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Icelandic hacker</a></div><div class="field-item odd"><a href="/tags/intelligence-consulting-company" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Intelligence Consulting Company</a></div><div class="field-item even"><a href="/tags/island" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Island</a></div><div class="field-item odd"><a href="/tags/jeremy-hammond" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jeremy Hammond</a></div><div class="field-item even"><a href="/tags/julian-assange" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Julian Assange</a></div><div class="field-item odd"><a href="/tags/kinderschander" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kinderschänder</a></div><div class="field-item even"><a href="/tags/komplott" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Komplott</a></div><div class="field-item odd"><a href="/tags/kriegsverbrechen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kriegsverbrechen</a></div><div class="field-item even"><a href="/tags/lulzsec" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">LulzSec</a></div><div class="field-item odd"><a href="/tags/lulz-security" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lulz Security</a></div><div class="field-item even"><a href="/tags/ogmundur-jonasson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ögmundur Jónasson</a></div><div class="field-item odd"><a href="/tags/nsa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NSA</a></div><div class="field-item even"><a href="/tags/oscar-grenfell" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Oscar Grenfell</a></div><div class="field-item odd"><a href="/tags/rachefeldzug" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rachefeldzug</a></div><div class="field-item even"><a href="/tags/reykjavik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reykjavik</a></div><div class="field-item odd"><a href="/tags/sabu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sabu</a></div><div class="field-item even"><a href="/tags/schatten-cia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Schatten-CIA</a></div><div class="field-item odd"><a href="/tags/siggi-hakkari" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siggi hakkari</a></div><div class="field-item even"><a href="/tags/siggi-hacker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siggi the Hacker</a></div><div class="field-item odd"><a href="/tags/sigurdur-ingi-thordarson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sigurður Ingi Þórðarson</a></div><div class="field-item even"><a href="/tags/sigurdur-thordarson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sigurdur Thordarson</a></div><div class="field-item odd"><a href="/tags/spionagegesetz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Spionagegesetz</a></div><div class="field-item even"><a href="/tags/stratfor" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Stratfor</a></div><div class="field-item odd"><a href="/tags/us-federal-bureau-investigation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US Federal Bureau of Investigation</a></div><div class="field-item even"><a href="/tags/verleumdung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verleumdung</a></div><div class="field-item odd"><a href="/tags/verleumdungskampagne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verleumdungskampagne</a></div><div class="field-item even"><a href="/tags/verschworung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verschwörung</a></div><div class="field-item odd"><a href="/tags/wikileaks" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wikileaks</a></div></div></div>      </div>

          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Zum Seitenanfang springen" class="af-button-small"><span>Oben</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links list-inline"><li class="print_html first"><a href="/print/8759" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_pdf"><a href="/printpdf/8759" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8759%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8759%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>

</section>
  </div>
      </section>

      
    </div>
  </div>

      <footer class="footer container">
        <div class="region region-footer">
    <section id="block-shariff-shariff-block" class="block block-shariff clearfix">

      
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;pinterest&quot;,&quot;vk&quot;,&quot;whatsapp&quot;,&quot;reddit&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div>
</section>
<section id="block-user-online" class="block block-user clearfix">

        <h2 class="block-title">Wer ist online</h2>
    
  <p>Zurzeit ist 1 Benutzer online.</p><ul><li><span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span></li>
</ul>
</section>
  </div>
    </footer>
  </div>  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_L8uCISpdIalUqi4wNm3dCYgrtsmqrMyhwEK7F0rh8A0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
