<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Geld oder Money: Der Tyrannosaurus Rex in der Pampa&quot;" href="https://kritisches-netzwerk.de/crss/node/7888" />
<link rel="shortcut icon" href="https://kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Geld oder Money: Der Tyrannosaurus Rex in der Pampa ein Film von Dr. Gabriele &#039;Gaby&#039; Weber, San Telmo / Buenos Aires (ARG) und zeitw. Berlin" />
<link rel="canonical" href="https://kritisches-netzwerk.de/forum/geld-oder-money-der-tyrannosaurus-rex-der-pampa" />
<link rel="shortlink" href="https://kritisches-netzwerk.de/node/7888" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kritisches-netzwerk.de/forum/geld-oder-money-der-tyrannosaurus-rex-der-pampa" />
<meta property="og:title" content="Geld oder Money: Der Tyrannosaurus Rex in der Pampa" />
<meta property="og:description" content="Geld oder Money: Der Tyrannosaurus Rex in der Pampa ein Film von Dr. Gabriele &#039;Gaby&#039; Weber, San Telmo / Buenos Aires (ARG) und zeitw. Berlin" />
<meta property="og:updated_time" content="2019-03-31T22:48:56+02:00" />
<meta property="og:image" content="https://kritisches-netzwerk.de/sites/default/files/u17/tyrannosaurus-rex-dinosaurier-blackrock-kritisches-netzwerk-dinosaur.png" />
<meta property="article:published_time" content="2019-03-31T11:05:20+02:00" />
<meta property="article:modified_time" content="2019-03-31T22:48:56+02:00" />
<meta name="dcterms.title" content="Geld oder Money: Der Tyrannosaurus Rex in der Pampa" />
<meta name="dcterms.creator" content="Helmut S. - ADMIN" />
<meta name="dcterms.description" content="Geld oder Money: Der Tyrannosaurus Rex in der Pampa ein Film von Dr. Gabriele &#039;Gaby&#039; Weber, San Telmo / Buenos Aires (ARG) und zeitw. Berlin" />
<meta name="dcterms.date" content="2019-03-31T11:05+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://kritisches-netzwerk.de/forum/geld-oder-money-der-tyrannosaurus-rex-der-pampa" />
<meta name="dcterms.language" content="de" />
  <title>Geld oder Money: Der Tyrannosaurus Rex in der Pampa | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_zm1Nf-qFEJI1wjw1Qi0HUV_LbNh_ZijT-u7G-ETICtQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_y0-PG79Cro3_46qXPDTpnnKcXjUbVMXBfZ0BGSOTm4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_QTggglD8xKOybvq0pOvl0sQSAWjJXY1j3mdhUplTOFQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_gRJL3AORRON98LG7IYCzzeW8ggNlhbYI4x0Y7vOO_Ug.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_2mVhQbnO3EIWOa74o8UMwgd1ek42f3pCCzbrWRb8kKw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://kritisches-netzwerk.de/piwik/" : "http://kritisches-netzwerk.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kritischesnetzwerk","theme_token":"XZdgOPpEeXq4--iTe9qyKLxZnMPRjGtY8p0rkIHR_sU","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_Z3lh7aqSsikabd2x_5AwXCAKlphsfnzsPbkKh31EAQA.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"0":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/style.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/print.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(Link ist extern)","extImgClass":0,"extIconPlacement":"append","extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/forum\/geld-oder-money-der-tyrannosaurus-rex-der-pampa":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7888 node-type-forum">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div class="header-wrapper">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <a class="logo navbar-btn" href="/" title="Startseite">
            <img src="https://kritisches-netzwerk.de/sites/all/themes/kritischesnetzwerk/logo.png" alt="Startseite" />
                          <span class="lead">Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </span>
                        
          </a>
                

                
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
              <div class="header-right">
            <div class="region region-header-right">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/forum/geld-oder-money-der-tyrannosaurus-rex-der-pampa" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Suchformular</h2>
    <div class="input-group"><input title="Die Begriffe eingeben, nach denen gesucht werden soll." placeholder="Suche" class="input-sm form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-sm btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-default form-submit" type="submit" id="edit-submit" name="op" value="Suche">Suche</button>
</div><input type="hidden" name="form_build_id" value="form-0cSgOoqzbhAEsTBIqJr-Uh9GdrQV9SFU9Laqgdl6g7o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
        
          <a class="rss-icon" title="Zum Newsfeed von Kritisches Netzwerk" href="/rss.xml">
            <svg version="1.1" id="rss" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
            <g>
              <rect x="0" y="0" style="fill:#F78422;" width="455.731" height="455.731"/>
              <g>
                <path style="fill:#FFFFFF;" d="M296.208,159.16C234.445,97.397,152.266,63.382,64.81,63.382v64.348
                  c70.268,0,136.288,27.321,185.898,76.931c49.609,49.61,76.931,115.63,76.931,185.898h64.348
                  C391.986,303.103,357.971,220.923,296.208,159.16z"/>
                <path style="fill:#FFFFFF;" d="M64.143,172.273v64.348c84.881,0,153.938,69.056,153.938,153.939h64.348
                  C282.429,270.196,184.507,172.273,64.143,172.273z"/>
                <circle style="fill:#FFFFFF;" cx="109.833" cy="346.26" r="46.088"/>
              </g>
            </g>
            </svg>        
          </a>          
        </div> 
      
              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="Startseite">START</a></li>
<li class="leaf"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="/content/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li class="last leaf"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul>                                              </nav>
        </div>
          </div>
  </header>
</div>
<div class="main-wrapper container">
  <div class="main-container container">

    <header role="banner" id="page-header">
        <div class="region region-header">
    <section id="block-block-8" class="block block-block clearfix">

      
  <p>»Freiheit gibt es, ohne Zweifel, doch sie hat ihren absoluten Charakter eingebüßt. Freiheit ist zur Ware geworden und kann gegen Bezahlung in unterschiedlichsten Graden der Abstufung erkauft werden. Doch es ist nicht der Staat, der mit „Freiheit“ Handel treibt. Der Staat greift nur insoweit in den Freiheitsmarkt ein, als er mithilft, die Freiheit zu einem knappen Gut zu machen und damit die Preise hochzuhalten. Der Staat kauft quasi – per Gesetz – jeden Überschuss an Freiheit auf und zwingt die Bürger damit an jene Futterkrippen, wo die letzten, erbärmlichen „Freiheitskrümel“ wohlfeil angeboten werden.« (– Egon W. Kreutzer, »Demokratie – Fiktion der Volksherrschaft«, EWK-Verlag, 2018)...</p>

</section>
  </div>
    </header> <!-- /#page-header -->

    <div class="row">

      
      <section class="col-sm-12">
                <ol class="breadcrumb"><li><a href="/">Startseite</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/forum/1-aktuelle-themen-und-schlagzeilen-veranstaltungstipps-mediathek">1. Aktuelle Themen und Schlagzeilen + Veranstaltungstipps + Mediathek</a></li>
<li><a href="/forum/veranstaltungstipps-mediathek">Veranstaltungstipps + Mediathek</a></li>
</ol>        <a id="main-content"></a>
                          <h1 class="page-header">Geld oder Money: Der Tyrannosaurus Rex in der Pampa</h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 Beitrag / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/7888%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/7888%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-7888" class="forum-post clearfix de posted-by-17"  about="/forum/geld-oder-money-der-tyrannosaurus-rex-der-pampa" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2019-03-31T11:05:20+02:00" datatype="xsd:dateTime">31. März 2019 - 11:05</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/geld-oder-money-der-tyrannosaurus-rex-der-pampa" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://kritisches-netzwerk.de/sites/default/files/pictures/picture-17.jpg" alt="Bild des Benutzers Helmut S. - ADMIN" title="Bild des Benutzers Helmut S. - ADMIN" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 21.09.2010 - 20:20        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Geld oder Money: Der Tyrannosaurus Rex in der Pampa        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="https://kritisches-netzwerk.de/print/7888" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_pdf"><a href="https://kritisches-netzwerk.de/printpdf/7888" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#990000"><span style="font-size:28px"><strong>Geld oder Money: Der Tyrannosaurus Rex in der Pampa</strong></span></span></p>

<p class="rtecenter"><span style="font-size:16px"><span style="color:#990000">ein Film von Dr. Gabriele 'Gaby' Weber, San Telmo / Buenos Aires (ARG) und zeitw. Berlin</span></span></p>

<p class="rtejustify">Vermögensverwalter wie BlackRock sind keine Heuschrecken, sondern jeder für sich ein Tyrannosaurus Rex. Sie sind nach der letzten Finanzkrise 2007 entstanden und gelten weder als Banken noch als Hedgefonds, und werden praktisch nicht reguliert. Man nennt sie Schattenbanken. Sie verfügen über unvorstellbar viel Geld und kaufen sich bei Banken, Fondsgesellschaften und in der Industrie ein.</p>

<p class="rtejustify"><img alt="Tyrannosaurus-Rex-Dinosaurier-BlackRock-Kritisches-Netzwerk" src="/sites/default/files/u17/tyrannosaurus-rex-dinosaurier-blackrock-kritisches-netzwerk-dinosaur.png" style="float:left; height:238px; padding-bottom:5px; padding-right:15px; padding-top:5px; width:300px" />Weiß man schon in Europa wenig über ihre Machenschaften, so sind sie in Argentinien gänzlich unbekannt. Dort geht es ihnen um das, was auf der Erdoberfläche wächst und unter der Erdoberfläche schlummert. Das Land ist ein Versuchslabor.</p>

<p class="rtejustify">Erst im Mai 2018 haben BlackRock und Templeton die argentinische Regierung vor der Zahlungsunfähigkeit bewahrt, kein Akt der Nächstenliebe. Eher ein Dankeschön für das Dekret Nummer 29, worin die Regierung versprochen hat - im Falle einer erneuten Zahlungsunfähigkeit - gegen die Pfändung der Naturvorkommen keinen Einspruch einzulegen.</p>

<p class="rtejustify">BlackRock und Co. verwalten die Einlagen von Pensionskassen, die Schätze der Milliardäre und die Gewinne der Konzerne. Bei diesem Geld weiß man immerhin, das es seinen Anfang in der realen Wirtschaft hatte. Aber sie verwalten auch Geld, das aus dem Cyberspace kommt, das am Computer entstanden ist, ohne Zutun einer Zentralbank. Es geht um Zahlen mit sehr vielen Nullen, die an elektronischen Handelsplätzen mit Derivaten entstanden sind, also mit dem Würfeln auf Aktienindices, Zinsverläufe und Kurse.</p>

<p class="rtejustify"><img alt="neoliberalism-fuck-off-neoliberalismus-BlackRock-Templeton-kapitalismus-capitalism-vermoegensverwalter-ausbeutung-austeritaetspolitik-kritisches-netzwerk-marktradikalismus" src="/sites/default/files/u17/neoliberalism_fuck_off_neoliberalismus_kapitalismus_capitalism_sozialabbau_sozialdarwinismus_ausbeutung_austeritaetspolitik_kritisches_netzwerk_marktradikalismus_turbokapitalismus.png" style="float:right; height:230px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:230px" /> Derivat-Geschäfte führten 1995 die britische Barings Bank in den Bankrott. Ein junger Broker hatte auf den Nikkei gewettet und Pech gehabt. Der positive Effekt war, dass die Öffentlichkeit zum ersten Mal von diesem Buchgeld der Finanzjongleure erfuhr. Heute haben neue Kryptowährungen wie der Bitcoin die Situation noch unübersichtlicher gemacht. Aber das Thema ist in der Versenkung gelandet.</p>

<p class="rtejustify">In Europa haben sich BlackRock und Co. bei fast allen Aktiengesellschaften eingekauft. Brüssel und Berlin haben tatenlos zugeschaut. Wie soll man das nennen? Blauäugigkeit? Dummheit? Während deutsche Unternehmen mit US-Firmen auf dem Weltmarkt konkurrieren, kontrollieren die Vermögensverwalter aus den USA fast alle DAX-Konzerne und mischen sich in deren Geschäftspolitik ein. Bei der Deutschen Bank hält BlackRock knapp 5 Prozent, unterhalb der Meldepflicht. Die Aktie der Bank ist tief gefallen.</p>

<p class="rtejustify">Die Bundesregierung feierte sogar, als die Bayer AG - auch schon lange kein deutsches Unternehmen mehr - den berüchtigten Chemiekonzern Monsanto übernahm. Sowohl der Börsenwert, wie die Aktie und der Gewinn sind seitdem extrem gefallen. Aber das Bundeswirtschaftsministerium hat auf eine Prüfung und Bewertung verzichtet, wie es in seinen Akten steht.</p>

<p class="rtejustify"><img alt="" src="/sites/default/files/u17/TOP_EMPFEHLUNG_Kritisches_Netzwerk.jpg" style="height:21px; width:100px" /><span style="font-size:18px"><strong>► Geld oder Money: Der Tyrannosaurus Rex in der Pampa</strong></span> <span style="font-size:14px"><span style="color:#330099">(Dauer 1:17:24 Std.)</span></span></p>

<p class="rtejustify"><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/RveYIDCrTR8" width="560"></iframe></p>

<p class="rtejustify"><span style="color:#330099">Wie immer, kam der Film ohne Finanzierung zu Stande – von wem auch? Spenden gerne über Paypal (ja, ich weiss, der Laden ist sehr fragwürdig), gaby.weber@gmx.net oder per Überweisung Comdirekt, IBAN DE53 2004 1155 0192 0743 00</span></p>

<p>___________</p>

<p> <span style="font-size:18px"><strong>weitere wertvolle Lese- und Hörtipps von Gaby Weber im Kritischen Netzwerk:</strong></span></p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="color:#006600"><span style="font-size:16px"><strong>Die parallele Verwaltung das Modell Stiftungen 6 + 1</strong></span></span> - <a href="https://kritisches-netzwerk.de/forum/die-parallele-verwaltung-das-modell-stiftungen-6-1" target="_blank"><span style="font-size:16px"><strong>weiter</strong></span></a>.</p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="font-size:16px"><span style="color:#006600"><strong> Wie Monsanto seine Risiken auf Bayer abwälzte </strong>-<strong> </strong></span><a href="https://kritisches-netzwerk.de/forum/wie-monsanto-seine-risiken-auf-bayer-abwaelzte" target="_blank"><span style="color:null"><strong>weiter</strong></span></a><span style="color:#006600"><strong>.</strong></span></span></p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="font-size:16px"><span style="color:#006600"><strong>Tödliche Agri-Kultur. Wie Monsanto die Welt vergiftet</strong></span></span> - <span style="font-size:16px"><a href="https://kritisches-netzwerk.de/forum/toedliche-agri-kultur-wie-monsanto-die-welt-vergiftet" target="_blank"><strong>weiter</strong></a></span>.</p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><strong><span style="color:#006600"><span style="font-size:16px">Sie stehlen den Müll - vom Lumpensammler zum Recycler</span></span></strong><strong> </strong>-<strong> <span style="font-size:16px"><a href="https://www.youtube.com/watch?v=6TVHtQesFsI&amp;feature=youtu.be" target="_blank">weiter</a></span>.</strong></p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><strong><span style="font-size:16px"><span style="color:#006400">Wunder gibt es nicht (2017). Die verschwundenen Betriebsräte von Mercedes-Benz</span> - <a href="http://www.kritisches-netzwerk.de/forum/wunder-gibt-es-nicht-2017-die-verschwundenen-betriebsraete-von-mercedes-benz" target="_blank">weiter</a>.</span> </strong></p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="font-size:16px"><span style="color:#006400"><strong>Nazigeldwäsche: Ein Geschenk des Himmels. Wie Daimler-Benz Nazigeld waschen durfte </strong></span><strong>- <a href="http://www.kritisches-netzwerk.de/forum/nazigeldwaesche-ein-geschenk-des-himmels" target="_blank">weiter</a>.</strong></span></p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="font-size:16px"><strong><span style="color:#006400">Krater für den Frieden: Wie der militärisch-industrielle Komplex die Abrüstung überlebte</span> - <a href="http://www.kritisches-netzwerk.de/forum/krater-fuer-den-frieden-wie-der-militaerisch-industrielle-komplex-die-abruestung-ueberlebte" target="_blank">weiter</a>.</strong></span></p>

<p class="rteindent1"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /><span style="font-size:16px"><strong><span style="color:#006400">DESINFORMATION - Ein Lehrstück über die erwünschte Geschichte</span> - <a href="http://www.kritisches-netzwerk.de/forum/desinformation-ein-lehrstueck-ueber-die-erwuenschte-geschichte" target="_blank">weiter</a>.</strong></span></p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Bild- und Grafikquelle: </strong></span></p>

<p class="rtejustify">Die Bilder und Grafiken im Artikel sind nicht Bestandteil des Originalartikels und wurden von KN-ADMIN Helmut Schnug eingefügt. Für sie gelten ggf. andere Lizenzen, s.u..</p>

<p class="rtejustify"><strong>1. T-Rex:</strong> Vermögensverwalter wie BlackRock sind keine Heuschrecken, sondern jeder für sich ein Tyrannosaurus Rex. T-Rex ist eine Gattung fleischfressender Dinosaurier. <strong>Grafik:</strong> Parker_West.  <strong>Quelle</strong>: <a href="https://pixabay.com/" target="_blank">Pixabay</a>. Alle bereitgestellten Bilder und Videos auf Pixabay sind gemeinfrei (Public Domain) entsprechend der Verzichtserklärung <a href="https://creativecommons.org/publicdomain/zero/1.0/deed.de" target="_blank">Creative Commons CC0</a>. Das Bild unterliegt damit keinem Kopierrecht und kann - verändert oder unverändert - kostenlos für kommerzielle und nicht kommerzielle Anwendungen in digitaler oder gedruckter Form ohne Bildnachweis oder Quellenangabe verwendet werden. &gt;&gt; <a href="https://pixabay.com/photos/dinosaur-tyrannosaurus-tyrannosaur-3149580/" target="_blank">Grafik</a>.</p>

<p class="rtejustify"><strong>2.</strong> <strong><span style="color:#008080">NEOLIBERALISM</span> <span style="color:#ff0000">FUCK OFF</span></strong>. <strong>Grafik</strong>: Wilfried Kahrs (WiKa).</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/aktienindices" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Aktienindices</a></div><div class="field-item odd"><a href="/tags/aktieninhaber" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Aktieninhaber</a></div><div class="field-item even"><a href="/tags/alejandro-olmos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alejandro Olmos</a></div><div class="field-item odd"><a href="/tags/alejandro-vanoli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alejandro Vanoli</a></div><div class="field-item even"><a href="/tags/argentinien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Argentinien</a></div><div class="field-item odd"><a href="/tags/axel-kicillof" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Axel Kicillof</a></div><div class="field-item even"><a href="/tags/barings-bank" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Barings Bank</a></div><div class="field-item odd"><a href="/tags/bayer-ag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bayer AG</a></div><div class="field-item even"><a href="/tags/beverly-keene" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Beverly Keene</a></div><div class="field-item odd"><a href="/tags/bitcoin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bitcoin</a></div><div class="field-item even"><a href="/tags/blackrock" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">BlackRock</a></div><div class="field-item odd"><a href="/tags/borsenwert" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Börsenwert</a></div><div class="field-item even"><a href="/tags/buchgeld" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Buchgeld</a></div><div class="field-item odd"><a href="/tags/buenos-aires" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Buenos Aires</a></div><div class="field-item even"><a href="/tags/carlos-menem" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Carlos Menem</a></div><div class="field-item odd"><a href="/tags/carlos-minucci" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Carlos Minucci</a></div><div class="field-item even"><a href="/tags/carlos-vicente" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Carlos Vicente</a></div><div class="field-item odd"><a href="/tags/cristina-kirchner" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cristina Kirchner</a></div><div class="field-item even"><a href="/tags/dax-konzerne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Dax-Konzerne</a></div><div class="field-item odd"><a href="/tags/decreto-29" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Decreto 29</a></div><div class="field-item even"><a href="/tags/dekret-nummer-29" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Dekret Nummer 29</a></div><div class="field-item odd"><a href="/tags/derivat-geschafte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Derivat-Geschäfte</a></div><div class="field-item even"><a href="/tags/derivaten" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Derivaten</a></div><div class="field-item odd"><a href="/tags/deutsche-bank" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Deutsche Bank</a></div><div class="field-item even"><a href="/tags/domingo-cavallo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Domingo Cavallo</a></div><div class="field-item odd"><a href="/tags/drago-doktrin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Drago-Doktrin</a></div><div class="field-item even"><a href="/tags/felipe-pigna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Felipe Pigna</a></div><div class="field-item odd"><a href="/tags/fidelity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fidelity</a></div><div class="field-item even"><a href="/tags/finanzjongleure" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Finanzjongleure</a></div><div class="field-item odd"><a href="/tags/fondsgesellschaften" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fondsgesellschaften</a></div><div class="field-item even"><a href="/tags/friedrich-merz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Friedrich Merz</a></div><div class="field-item odd"><a href="/tags/gaby-weber" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gaby Weber</a></div><div class="field-item even"><a href="/tags/geld-oder-money" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Geld oder Money</a></div><div class="field-item odd"><a href="/tags/gustavo-canonero" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gustavo Cañonero</a></div><div class="field-item even"><a href="/tags/hedgefonds" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hedgefonds</a></div><div class="field-item odd"><a href="/tags/heuschrecken" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Heuschrecken</a></div><div class="field-item even"><a href="/tags/holdouts" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Holdouts</a></div><div class="field-item odd"><a href="/tags/hugo-alconada-mon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hugo Alconada Mon</a></div><div class="field-item even"><a href="/tags/hyperinflation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hyperinflation</a></div><div class="field-item odd"><a href="/tags/icsid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ICSID</a></div><div class="field-item even"><a href="/tags/inhaberaktien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inhaberaktien</a></div><div class="field-item odd"><a href="/tags/insiderhandel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insiderhandel</a></div><div class="field-item even"><a href="/tags/iwf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">IWF</a></div><div class="field-item odd"><a href="/tags/joel-kurtzman" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Joel Kurtzman</a></div><div class="field-item even"><a href="/tags/jorge-altamira" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jorge Altamira</a></div><div class="field-item odd"><a href="/tags/jorge-cholvis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jorge Cholvis</a></div><div class="field-item even"><a href="/tags/juan-peron" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Juan Perón</a></div><div class="field-item odd"><a href="/tags/kryptowahrungen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kryptowährungen</a></div><div class="field-item even"><a href="/tags/land-grabbing" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Land Grabbing</a></div><div class="field-item odd"><a href="/tags/landraub" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Landraub</a></div><div class="field-item even"><a href="/tags/luis-caputo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Luis Caputo</a></div><div class="field-item odd"><a href="/tags/luis-maria-drago" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Luis María Drago</a></div><div class="field-item even"><a href="/tags/mauricio-macri" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mauricio Macri</a></div><div class="field-item odd"><a href="/tags/monroe-doctrine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monroe Doctrine</a></div><div class="field-item even"><a href="/tags/monsanto" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monsanto</a></div><div class="field-item odd"><a href="/tags/namensaktien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Namensaktien</a></div><div class="field-item even"><a href="/tags/neoliberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neoliberalismus</a></div><div class="field-item odd"><a href="/tags/nestor-kirchner" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Néstor Kirchner</a></div><div class="field-item even"><a href="/tags/pampa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pampa</a></div><div class="field-item odd"><a href="/tags/pariser-club" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pariser Club</a></div><div class="field-item even"><a href="/tags/pensionskassen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pensionskassen</a></div><div class="field-item odd"><a href="/tags/raul-alfonsin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Raúl Alfonsín</a></div><div class="field-item even"><a href="/tags/schattenbanken" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Schattenbanken</a></div><div class="field-item odd"><a href="/tags/sociedad-anonima" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sociedad anónima</a></div><div class="field-item even"><a href="/tags/sonderziehungsrechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sonderziehungsrechte</a></div><div class="field-item odd"><a href="/tags/templeton" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Templeton</a></div><div class="field-item even"><a href="/tags/death-money" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Death of Money</a></div><div class="field-item odd"><a href="/tags/tyrannosaurus-rex" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tyrannosaurus Rex</a></div><div class="field-item even"><a href="/tags/vanguard" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vanguard</a></div><div class="field-item odd"><a href="/tags/vermogensverwalter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vermögensverwalter</a></div></div></div>      </div>

          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Zum Seitenanfang springen" class="af-button-small"><span>Oben</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links list-inline"><li class="print_html first"><a href="/print/7888" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_pdf"><a href="/printpdf/7888" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/7888%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/7888%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>

</section>
  </div>
      </section>

      
    </div>
  </div>

      <footer class="footer container">
        <div class="region region-footer">
    <section id="block-shariff-shariff-block" class="block block-shariff clearfix">

      
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;pinterest&quot;,&quot;vk&quot;,&quot;reddit&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div>
</section>
<section id="block-user-online" class="block block-user clearfix">

        <h2 class="block-title">Wer ist online</h2>
    
  <p>Zurzeit sind 0 Benutzer online.</p>
</section>
  </div>
    </footer>
  </div>  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_L8uCISpdIalUqi4wNm3dCYgrtsmqrMyhwEK7F0rh8A0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
