<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Funktionärs-Rochade: Die heimliche Unterwanderung der AfD durch Rechtsextreme&quot;" href="https://kritisches-netzwerk.de/crss/node/8115" />
<link rel="shortcut icon" href="https://kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Funktionärs-Rochade Die heimliche Unterwanderung der AfD durch Rechtsextreme" />
<link rel="canonical" href="https://kritisches-netzwerk.de/forum/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme" />
<link rel="shortlink" href="https://kritisches-netzwerk.de/node/8115" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kritisches-netzwerk.de/forum/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme" />
<meta property="og:title" content="Funktionärs-Rochade: Die heimliche Unterwanderung der AfD durch Rechtsextreme" />
<meta property="og:description" content="Funktionärs-Rochade Die heimliche Unterwanderung der AfD durch Rechtsextreme" />
<meta property="og:updated_time" content="2019-08-03T17:53:38+02:00" />
<meta property="og:image" content="https://kritisches-netzwerk.de/sites/default/files/u17/afd-brauner-sumpf-andreas-kalbitz-bjoern-hoecke-fluegel-hoeckeianer-voelkischer-nationalismus-kritisches-netzwerk-rechtsextremismus-rechtspopulismus-reichsbuerger.jpg" />
<meta property="article:published_time" content="2019-08-03T14:04:00+02:00" />
<meta property="article:modified_time" content="2019-08-03T17:53:38+02:00" />
<meta name="dcterms.title" content="Funktionärs-Rochade: Die heimliche Unterwanderung der AfD durch Rechtsextreme" />
<meta name="dcterms.creator" content="Christian Jakob" />
<meta name="dcterms.description" content="Funktionärs-Rochade Die heimliche Unterwanderung der AfD durch Rechtsextreme" />
<meta name="dcterms.date" content="2019-08-03T14:04+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://kritisches-netzwerk.de/forum/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme" />
<meta name="dcterms.language" content="de" />
  <title>Funktionärs-Rochade: Die heimliche Unterwanderung der AfD durch Rechtsextreme | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_zm1Nf-qFEJI1wjw1Qi0HUV_LbNh_ZijT-u7G-ETICtQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_y0-PG79Cro3_46qXPDTpnnKcXjUbVMXBfZ0BGSOTm4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_QTggglD8xKOybvq0pOvl0sQSAWjJXY1j3mdhUplTOFQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_gRJL3AORRON98LG7IYCzzeW8ggNlhbYI4x0Y7vOO_Ug.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_2mVhQbnO3EIWOa74o8UMwgd1ek42f3pCCzbrWRb8kKw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://kritisches-netzwerk.de/piwik/" : "http://kritisches-netzwerk.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_VaTlC5jNdxR2e4HzWsuiV1jhDftON6pzITcrr9IQmXA.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kritischesnetzwerk","theme_token":"2iHvTFd6tDq72bLods6bG0C3lRQsSkJaq99L3ATa0T0","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_Z3lh7aqSsikabd2x_5AwXCAKlphsfnzsPbkKh31EAQA.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"0":1,"misc\/tableheader.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/style.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/print.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(Link ist extern)","extImgClass":0,"extIconPlacement":"append","extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/forum\/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8115 node-type-forum">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div class="header-wrapper">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <a class="logo navbar-btn" href="/" title="Startseite">
            <img src="https://kritisches-netzwerk.de/sites/all/themes/kritischesnetzwerk/logo.png" alt="Startseite" />
                          <span class="lead">Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </span>
                        
          </a>
                

                
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
              <div class="header-right">
            <div class="region region-header-right">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/forum/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Suchformular</h2>
    <div class="input-group"><input title="Die Begriffe eingeben, nach denen gesucht werden soll." placeholder="Suche" class="input-sm form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-sm btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-default form-submit" type="submit" id="edit-submit" name="op" value="Suche">Suche</button>
</div><input type="hidden" name="form_build_id" value="form-ndQamWTtWxcfQgTLYgUhp-mihRFSvXJUk6cy3ytK7Ao" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
        
          <a class="rss-icon" title="Zum Newsfeed von Kritisches Netzwerk" href="/rss.xml">
            <svg version="1.1" id="rss" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
            <g>
              <rect x="0" y="0" style="fill:#F78422;" width="455.731" height="455.731"/>
              <g>
                <path style="fill:#FFFFFF;" d="M296.208,159.16C234.445,97.397,152.266,63.382,64.81,63.382v64.348
                  c70.268,0,136.288,27.321,185.898,76.931c49.609,49.61,76.931,115.63,76.931,185.898h64.348
                  C391.986,303.103,357.971,220.923,296.208,159.16z"/>
                <path style="fill:#FFFFFF;" d="M64.143,172.273v64.348c84.881,0,153.938,69.056,153.938,153.939h64.348
                  C282.429,270.196,184.507,172.273,64.143,172.273z"/>
                <circle style="fill:#FFFFFF;" cx="109.833" cy="346.26" r="46.088"/>
              </g>
            </g>
            </svg>        
          </a>          
        </div> 
      
              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="Startseite">START</a></li>
<li class="leaf"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="/content/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li class="last leaf"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul>                                              </nav>
        </div>
          </div>
  </header>
</div>
<div class="main-wrapper container">
  <div class="main-container container">

    <header role="banner" id="page-header">
        <div class="region region-header">
    <section id="block-block-8" class="block block-block clearfix">

      
  <p>»Tatsächlich ist der Neoliberalismus eine marktradikale Selbstimmunisierungsideologie totalitären Charakters, da die Marktfreiheit und die (unregulierte) Freiheit des Finanzkapitals allen demokratischen Prinzipien vorgeordnet sind. Deregulierung, Liberalisierung und Privatisierung sind die Grundpfeiler dieser säkularisierten heiligen Dreifaltigkeitsordnung.« (-Ullrich Mies, Autor des Buches „Fassadendemokratie und Tiefer Staat: Auf dem Weg in ein autoritäres Zeitalter“)</p>

</section>
  </div>
    </header> <!-- /#page-header -->

    <div class="row">

      
      <section class="col-sm-12">
                <ol class="breadcrumb"><li><a href="/">Startseite</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/forum/2-denkanstosse-zur-veranderung-von-mensch-und-gesellschaft">2. Denkanstöße zur Veränderung von Mensch und Gesellschaft</a></li>
<li><a href="/forum/diskussionsbereich-zum-thema-neue-gesellschaft">Diskussionsbereich zum Thema &quot;Neue Gesellschaft...&quot;</a></li>
</ol>        <a id="main-content"></a>
                          <h1 class="page-header">Funktionärs-Rochade: Die heimliche Unterwanderung der AfD durch Rechtsextreme</h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 Beitrag / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8115%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8115%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-8115" class="forum-post clearfix de posted-by-1884"  about="/forum/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2019-08-03T14:04:00+02:00" datatype="xsd:dateTime">3. August 2019 - 14:04</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/funktionaers-rochade-die-heimliche-unterwanderung-der-afd-durch-rechtsextreme" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://kritisches-netzwerk.de/sites/default/files/pictures/picture-1884-1487537348.jpg" alt="Bild des Benutzers Christian Jakob" title="Bild des Benutzers Christian Jakob" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/christian-jakob" typeof="sioc:UserAccount" property="foaf:name" datatype="">Christian Jakob</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 18.02.2017 - 20:24        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Funktionärs-Rochade: Die heimliche Unterwanderung der AfD durch Rechtsextreme        </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="https://kritisches-netzwerk.de/print/8115" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_pdf"><a href="https://kritisches-netzwerk.de/printpdf/8115" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#990000"><span style="font-size:28px"><strong>Funktionärs-Rochade</strong></span></span></p>

<p class="rtecenter"><span style="color:#990000"><span style="font-size:20px"><strong>Die heimliche Unterwanderung der AfD durch Rechtsextreme</strong></span></span></p>

<p class="rtejustify">In drei Bundesländern finden dieses Jahr Landtagswahlen statt. Am 1. September 2019 in Brandenburg und Sachsen, und am 27. Oktober in Thüringen werden für die nächste Legislaturperiode von 5 Jahren der jeweilige Landtag gewählt. Aus diesen Landtagswahlen geht dann auch der jeweilige Ministerpräsident hervor. Aktuell stellt die SPD in Brandenburg in Person von <a href="https://de.wikipedia.org/wiki/Dietmar_Woidke" target="_blank">Dietmar Woidke</a> den Ministerpräsidenten. Im Freistaat Sachsen wird das Amt vom CDU-Vertreter <a href="https://de.wikipedia.org/wiki/Michael_Kretschmer" target="_blank">Michael Kretschmer</a> bekleidet, und in Thüringen sitzt der Vertreter der Partei die Linke, <a href="https://de.wikipedia.org/wiki/Bodo_Ramelow" target="_blank">Bodo Ramelow</a>, auf dem Ministerstuhl. Derzeitige Umfrage-Prognosen sehen in allen drei Bundesländern eine Veränderung kommen. Dabei kristallisiert sich eine einzige Partei heraus, die in  allen drei Ländern enorme Zuwächse für sich erwarten kann. Die AfD würde laut Umfrage-Prognosen in jedem dieser Bundesländer 20% und mehr der Stimmen erhalten.</p>

<p class="rtecenter"><img alt="AfD-brauner-Sumpf-Andreas-Kalbitz-Bjoern-Hoecke-Fluegel-Hoeckeianer-Voelkischer-Nationalismus-Kritisches-Netzwerk-Rechtsextremismus-Rechtspopulismus-Reichsbuerger-Vincent-Kluwe-Yorck" src="/sites/default/files/u17/afd-brauner-sumpf-andreas-kalbitz-bjoern-hoecke-fluegel-hoeckeianer-voelkischer-nationalismus-kritisches-netzwerk-rechtsextremismus-rechtspopulismus-reichsbuerger.jpg" style="height:900px; width:1260px" /></p>

<p class="rtejustify">In Thüringen kann man mit einem Machtwechsel rechnen, da Bodo Ramelow (die Linke) laut dem Markt- und Sozialforschungsinstitut INSA-Conulere (INSA) [1] die CDU mit ihrem Spitzenkandidat <a href="https://de.wikipedia.org/wiki/Mike_Mohring" target="_blank">Mike Mohring</a> mit 26,2% der Stimmen vor Bodo Ramelow (die Linke) mit 22,8% der Stimmen sieht. Als drittstärkste Partei bei der Thüringer Landtagswahl sieht INSA die AfD mit ihrem Spitzenkandidat <a href="https://de.wikipedia.org/wiki/Bj%C3%B6rn_H%C3%B6cke" target="_blank">Björn Höcke</a> bei 20,9% der Stimmen. Mohring schloss zwar eine mögliche Koalition mit der AfD im Landtag kategorisch aus, jedoch bleibt abzuwarten, wie das tatsächliche Wahlergebnis ausfällt.</p>

<p class="rtejustify">In Sachsen könnte der amtierende Ministerpräsident Kretschmer (CDU) sein Amt vielleicht auch verlieren. Laut INSA [2] sieht man die CDU aktuell mit 24% hinter der AfD, vertreten durch <a href="https://de.wikipedia.org/wiki/J%C3%B6rg_Urban" target="_blank">Jörg Urban</a> (25%), die damit stärkste Partei im Landtag werden könnte. Abgeschlagen auf dem dritten Platz befindet sich die Partei die Linke und die Grünen mit jeweils 16% der Stimmen.</p>

<p class="rtejustify"><strong><u><img alt="AfD-Alternative-fuer-Deutschland-CDU-Gebaerrmutter-Kritisches-Netzwerk-Mutterkuchen-Nabelschnur-Gauland-Hoecke" src="/sites/default/files/u17/AfD_CDU_Alternative_fuer_Deutschland_Schwangerschaft_Gebaermutter_Mutterkuchen_Nabelschnur_Kritisches_Netzwerk_Frauke_Petry_Marcus_Pretzell_Joerg_Meuthen_Alexander_Gauland.png" style="float:right; height:337px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:260px" /></u></strong> In Brandenburg könnte sich noch ein deutlicherer Machtwechsel der aktuellen Landesregierung abzeichnen. Dort verliert laut INSA [3] die SPD mit ihrem Spitzenkandidat und derzeitigen Ministerpräsidenten Woidke und kommt demnach nur noch auf 17,9% der Stimmen. Stärkste Partei ist hier ebenfalls die AfD (20,5%) mit ihrem Kandidaten <a href="https://de.wikipedia.org/wiki/Andreas_Kalbitz" target="_blank">Andreas Kalbitz</a>. Dahinter folgen die CDU (16,9%), die Linken (16,5%) und die Grünen (15,2%).</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Das Selektieren von unliebsamen Gegnern beginnt</strong></span></p>

<p class="rtejustify">In allen drei Bundesländern steht somit erschreckender und besorgniserregender Weise die AfD beim Wähler hoch im Kurs. Besonders der ultrarechte Flügel der Partei gewinnt immer mehr an Zustimmung und spaltet die Partei innerlich auf. Das Ursprungskonstrukt der 2013 gegründeten AfD, wirtschaftsliberale, Euro-kritische Politik zu betreiben, die anfänglich aus Vertretern der zweiten Reihe von CDU und FDP bestand, wurde über Jahre hinweg immer weiter ausgehöhlt und durch antisemitische, islamophobe, autoritäre und völkisch-nationalistische Ansichten und Haltungen ersetzt.</p>

<p class="rtejustify">Konnte man zu Gründungszeiten noch überwiegend von einer liberal-konservativen Protestpartei in den alten Bundesländern (Hessen &amp; Niedersachsen) sprechen, haben sich Themen, Inhalte und die Ausbreitung der AfD vervielfältigt. Seitdem die Partei auf gesamtdeutscher Ebene in allen Bundesländern Fuß gefasst hat und agiert, begann gleichermaßen der Prozess der politischen und inhaltlichen Aufspaltung. Im Westen der Republik blieb vorerst der liberal-konservative Gedanke vordergründig bestehen, während im Osten die politische Haltung immer mehr in den braunen, ultrarechten und nationalistischen Sektor verschoben und "salonfähig" gemacht wurden.</p>

<p class="rtejustify">Dieser Aufspaltungsprozess wurde auch Mitgründer und Parteisprecher <a href="https://de.wikipedia.org/wiki/Bernd_Lucke" target="_blank">Bernd Lucke</a> zum Verhängnis, der nach seiner Abwahl als Parteivorsitzender die AfD im Juli 2015 verließ. Er wandte  sich, viel zu zögerlich und zu spät, vor dem Bundesparteitag der AfD 2015 in Essen mit einem offenen Brief an die Landesverbände und rief zu einem bundesweiten Aufnahmestopp von ehemaligen Mitgliedern rechtsextremer Splitterparteien auf [4]. Allerdings hatte der rechte Block innerhalb der Partei schon zu stark an Einfluss gewonnen.</p>

<p class="rtejustify">Nachdem Lucke den Parteivorsitz abgeben musste, trat er aus und gründete seine eigene Partei ALFA (Allianz für Fortschritt und Aufbruch). Es kam zu einer regelrechten Austrittswelle innerhalb der AfD. Neben Mitgründer <a href="https://de.wikipedia.org/wiki/Hans-Olaf_Henkel" target="_blank">Hans-Olaf Henkel</a> (ehemaliger Vorsitzender des arbeitgebernahen Bundesverbandes der Deutschen Industrie / <a href="https://de.wikipedia.org/wiki/Bundesverband_der_Deutschen_Industrie" target="_blank">BDI</a>) und mehr als 2.000 Parteimitgliedern traten auch führende Köpfe wie <a href="https://de.wikipedia.org/wiki/Joachim_Starbatty" target="_blank">Joachim Starbatty</a>, <a href="https://de.wikipedia.org/wiki/Ulrike_Trebesius" target="_blank">Ulrike Trebesius</a> und <a href="https://de.wikipedia.org/wiki/Bernd_K%C3%B6lmel" target="_blank">Bernd Kölmel</a> aus [5]. Nach einer erneuten Umbenennung der Partei ALFA 2016 in die Partei <a href="https://de.wikipedia.org/wiki/Liberal-Konservative_Reformer" target="_blank">LKR</a> (Liberale Konservative Reformer), versank die Lucke-Partei in politische Bedeutungslosigkeit.</p>

<p class="rtejustify">Den Parteivorsitz übernahm <a href="https://de.wikipedia.org/wiki/J%C3%B6rg_Meuthen" target="_blank">Jörg Meuthen</a> und <a href="https://de.wikipedia.org/wiki/Frauke_Petry" target="_blank">Frauke Petry</a> wurde zum neuen Gesicht der AfD. Sie ersetzte den vorherigen Lucke als Parteisprecherin. Petry hatte auch ihren Anteil daran, warum Lucke 2015 die Partei verließ, da sie sich als Landesgruppenvorsitzende aus Sachsen gegen den damals noch halbwegs gemäßigten Parteivorstand und Luckes Forderungen stellte. Unterstützt wurde Petry damals von weiteren Ortsverbänden aus den neuen Bundesländern. So unter anderem durch Björn Höcke (Landesverband Thüringen) und <a href="https://de.wikipedia.org/wiki/Andr%C3%A9_Poggenburg" target="_blank">André Poggenburg</a> (Landesverband Sachsen-Anhalt).</p>

<p class="rtecenter"><img alt="Joerg-Meuthen-AfD-Fremdenfeindlichkeit-Rassismus-Kritisches-Netzwerk-Schattenfinanzierung-Schattenspenden-Spendenaffaere-Xenophobie-Rechtspopulismus-migration-Rechtsruck" src="/sites/default/files/u17/joerg-meuthen-afd-fremdenfeindlichkeit-rassismus-kritisches-netzwerk-schattenfinanzierung-schattenspenden-spendenaffaere-xenophobie-rechtspopulismus-migration-rechtsruck.jpg" style="height:700px; width:1280px" /></p>

<p class="rtejustify">Der inhaltliche Kurswechsel, der damals zusammenrückende Schulterschluss mit damaligen PEGIDA-Kundgebungen und Anhängern spülte immer mehr Vertreter der <a href="http://www.bpb.de/politik/extremismus/rechtsextremismus/229981/die-neue-rechte-in-der-bundesrepublik" target="_blank">Neuen Rechten</a> in die östlichen Landesverbände der AfD. Allerdings bekam Frauke Petry mit der Zeit ebenfalls scharfen Gegenwind aus den eigenen Parteireihen, da Petrys Ansichten und Haltungen den meisten ostdeutschen Landesvorständen immer noch zu gemäßigt erschienen. Besonders Petrys Lebensgefährte, <a href="https://de.wikipedia.org/wiki/Marcus_Pretzell" target="_blank">Marcus Pretzell</a>, der für die AfD-Nordrhein-Westfalen als Fraktionssprecher im Landtag vertreten war, galt bei einigen Führungsmitglieder als zu mächtig, da er erheblichen Einfluss in der Partei hatte.</p>

<p class="rtejustify">Nach der massiv in der Öffentlichkeit kritisierten „<a href="https://www.welt.de/politik/deutschland/article161286915/Was-Hoecke-mit-der-Denkmal-der-Schande-Rede-bezweckt.html" target="_blank">Denkmal der Schande</a>“-Rede am Ballhaus Watzke durch den AfD-Fraktionsvorsitzenden Björn Höcke und der „<a href="https://www.stern.de/politik/deutschland/vogelschiss-rede--historiker-erklaert--was-alexander-gauland-bezwecken-will-8109946.html" target="_blank">Vogelschiss-Rede</a>“ von <a href="https://de.wikipedia.org/wiki/Alexander_Gauland" target="_blank">Alexander Gauland</a> im Bundestag ging Petry auf Distanz zur Führungsspitze. Beim Delegiertenparteitag 2017 in Köln verzichtete Petry auf eine Spitzenkandidatur zur Bundestagswahl. Im September  2017, unmittelbar nach der Bundestagswahl, trat Frauke Petry aus der AfD aus und schloss sich mit ihrem Direktmandat im Bundestag der mitiniziierten „<a href="https://de.wikipedia.org/wiki/Die_blaue_Partei" target="_blank">Die blauen Partei</a>“ an, die eine Woche zuvor von einem  engen Freund Petrys und Pretzells ins Leben gerufen wurde.</p>

<p class="rtecenter"><img alt="Alexander-Gauland-AfD-Aufruestung-Kriegspartei-Rechtspopulismus-Migration-Nationalismus-Fluechtlingskrise-Leitkultur-Einwanderung-Islamophobie-Kritisches-Netzwerk" src="/sites/default/files/u17/alexander-gauland-afd-aufruestung-kriegspartei-rechtspopulismus-migration-nationalismus-fluechtlingskrise-leitkultur-einwanderung-islamophobie-kritisches-netzwerk.jpg" style="height:905px; width:1280px" /></p>

<p class="rtejustify">Einen ähnlichen Schritt unternahm Petrys Lebensgefährte kurz nach der Bundestagswahl. Auf Petrys Austritt folgten weitere Austritte von 15 Landesfunktionären [6]. Durch die frei werdenden Funktionärsposten rückten immer mehr rechtsextreme Nationalisten in der AfD nach, was dem Flügel um Höcke &amp; Co in die Karten spielte. Es begann ein regelrechter Austausch von gemäßigten Anhängern hin zu streng rechten, rechtsextremen und nationalistischen Anhängern.</p>

<p class="rtejustify"><img alt="Monkey-shits-on-Swastika-Hakenkreuz-AfD-Rechtsaußenpartei-Rechtsdraussenpartei-Faschismus-Nazi-faschistische-Ideologie-Kritisches-Netzwerk-Rechtsextremismus-Hoecke" src="/sites/default/files/u17/Rechtsextremismus_Nationalsozialistischer_Untergrund_NSU_Rasterfahndung_Verfassungsschutz_AfD_Onlineueberwachung_Vorratsdatenspeicherung_Kritisches_Netzwerk_Xenophobie_Pegida.png" style="float:right; height:367px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:270px" /> In Schleswig-Holstein zum Beispiel geriet <a href="https://de.wikipedia.org/wiki/J%C3%B6rg_Nobis" target="_blank">Jörg Nobis</a>, rechts-konservativer Fraktionsvorsitzende und Landessprecher der AfD, in die Schusslinie, nachdem er sich kritisch gegenüber dem Landesverband Schleswig-Holstein in Person von <a href="https://de.wikipedia.org/wiki/Doris_von_Sayn-Wittgenstein" target="_blank">Doris von Sayn-Wittgenstein</a> geäußert hatte. Nobis warf dem Landesverband vor, die Arbeit der Fraktion zu behindern und zu torpedieren.</p>

<p class="rtejustify">Von Sayn-Wittgenstein, der man eine Nähe zu den Reichsbürgern nachsagt, und die zudem noch dem Verein „Gedächtnisstätte e.V.“ angehören soll – einem Verein der den Holocaust leugnet – legte zwischenzeitlich ihr Mandat als Landeschefin nieder, da die im Raum stehenden Vorwürfe zur Anhängerschaft solcher Gruppierungen und Vereine fast zu einem Parteiausschluss  geführt haben.</p>

<p class="rtejustify">Nobis könne bestätigen, das von Sayn-Wittgenstein in einem persönlichem Gespräch mit ihm unter vier Augen bestätigt habe, Mitglied und Förderin der genannten  Gruppierungen und Vereine zu sein, was sie bis heute öffentlich abstreitet [7]. Nach diesen inneren Querelen wurde von Sayn-Wittgenstein, als wäre nichts gewesen, im Juni 2019 erneut als Landessprecherin und zugleich als Landesvorsitzende gewählt und verdrängte somit Amtsinhaber Jörg Nobis [8].</p>

<p class="rtejustify">Auch in der bayrischen AfD-Fraktion wurde eine ähnliche Rochade durchgeführt. Der Anfang 2017 in die AfD eingetretene <a href="https://de.wikipedia.org/wiki/Markus_Plenk" target="_blank">Markus Plenk</a> wurde bei der bayrischen Landtagswahl 2018 zum gleichberechtigten Fraktionsvorsitzenden neben <a href="https://de.wikipedia.org/wiki/Katrin_Ebner-Steiner" target="_blank">Katrin Ebner-Steiner</a> gewählt. Ebner-Steiner gehört dem Höcke-Flügel an und gilt mit ihrer Haltung als völkisch-nationalistisch.</p>

<p class="rtejustify">Markus Plenk, der eher als gemäßigt gilt, schrieb mit Unterstützung von mehreren Mitgliedern der Landesfraktion eine Email an den Bundesvorstand der AfD, um sich über das rechte Gedankengut seiner Fraktionskollegin zu beschweren. Diese Email wurde intern abgefangen und Ebner-Steiner zugestellt. Diese veröffentlichte die Email in einer eigens angelegten Facebook-Gruppe und diffamierte Plenk und seine Mitstreiter. Daraufhin kam es zu mehreren Anzeigen gegen Ebner-Steiner, wegen Weitergabe von internen Angelegenheiten und Veröffentlichung der Namen der Unterzeichner und Mitstreiter Plenks.</p>

<p class="rtejustify"><img alt="AfD-Kraft-durch-Irrtum-Auslaender-raus-Xenophobie-Fremdenfeindlichkeit-Rechtsdraussenpartei-Kritisches-Netzwerk-Fremdenhass-Rechtsaußenpartei-Beatrix-von-Storch-Hoecke" src="/sites/default/files/u17/afd-kraft-durch-irrtum-auslaender-raus-xenophobie-fremdenfeindlichkeit-rechtsdraussenpartei-kritisches-netzwerk-fremdenhass-rechtsaussenpartei-beatrix-von-storch-hoecke.jpg" style="float:right; height:368px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:270px" />Nach Morddrohungen und Polizeischutz gab Plenk sein Amt als Landesvorsitzender ab, trat aus der AfD aus und bewarb sich mit seinem noch vorhandenem Landtagsmandat bei der CSU. Plenk äußerte sich zu seinem Parteiaustritt im Spiegel: „<span style="color:#006600">Ich habe es satt, die bürgerliche Fassade einer fremdenfeindlichen Partei zu sein. Manche meiner Parteikollegen sind zu allem fähig</span>“ [9].</p>

<p class="rtejustify">Der Brandenburgische Landtagsabgeordnete der AfD, <a href="https://de.wikipedia.org/wiki/Steffen_K%C3%B6niger" target="_blank">Steffen Königer</a>, und ebenso Unterzeichner der <a href="https://de.wikipedia.org/wiki/Alternative_f%C3%BCr_Deutschland#%E2%80%9EErfurter_Resolution%E2%80%9C_und_%E2%80%9EWeckruf_2015%E2%80%9C" target="_blank">Erfurter Resolution</a>, kandidierte 2016 für das Amt des stellvertretenden Landesvorsitz der AfD Brandenburg hinter dem Bundesparteivorsitzenden Alexander Gauland. Er verlor die Stichwahl gegen <a href="https://de.wikipedia.org/wiki/Andreas_Kalbitz" target="_blank">Andreas Kalbitz</a>, dem heutigen Spitzenkandidaten auf das Amt des Ministerpräsidenten von Brandenburg.</p>

<p class="rtejustify">Im November 2018 jedoch, trat Königer aus der AfD-Brandenburg aus. Er begründete seinen Austritt damit, das er die Denkweisen von einigen Destruktiven innerhalb der Partei nicht mehr mit seinem Gewissen vereinbaren könne, weil diese bewusst eine Überwachung durch den Verfassungsschutz in Kauf nähmen. Ebenfalls bestätigt er schon die vorherigen beschriebenen Vorgehensweisen innerhalb der AfD durch den Flügel. „<span style="color:#006600">Wenn man etwas gegen Höcke, Kalbitz oder Poggenburg gesagt hat, dann wurde  man nicht mehr wiedergewählt,</span>“ so Königer in einem Monitor-Interview [10].</p>

<p class="rtejustify">Ein ähnlicher Austausch des AfD-Landesvorsitz zeichnet sich auch in Nordrhein-Westfalen ab. Das ehemalige CDU-Mitglied <a href="https://de.wikipedia.org/wiki/Helmut_Seifen" target="_blank">Helmut Seifen</a> trat 2013 in die AfD ein und kandidierte bei der Landtagswahl 2017 auf Listenplatz 6.</p>

<p class="rtejustify">Im Dezember 2017 wurde Seifen zusammen mit <a href="https://de.wikipedia.org/wiki/Thomas_R%C3%B6ckemann" target="_blank">Thomas Röckemann</a> zum Landesvorsitz gewählt. Im Dezember 2017 äußerte sich Seifen kritisch gegenüber der parteiinternen nationalistischen Gruppierung „der Flügel“ und verglich die Äußerungen von Höcke mit denen von Hitler und Goebbels [11]. Daraufhin strebten einige Parteimitglieder der Landesfraktion ein Parteiausschlussverfahren gegen Seifen an, welches jedoch vom Bundesparteivorstand zurück gewiesen wurde.</p>

<p class="rtecenter"><img alt="AfD-Adolf-Hitler-follow-your leader-Andreas-Kalbitz-Bjoern-Hoecke-Kritisches-Netzwerk-Reichsbuerger-Volksverhetzung-Identitaere-Rechtsextremismus-Rechtsradikalismus" src="/sites/default/files/u17/afd-follow-your_leader-andreas-adolf-hitler-kalbitz-bjoern-hoecke-kritisches-netzwerk-rechtsextremismus-rechtspopulismus-reichsbuerger-volksverhetzung-identitaere-bewegung.jpg" style="height:680px; width:1248px" /></p>

<p class="rtejustify">Seifen, der eher als gemäßigt gilt, bemängelte schon länger die fehlende Kooperationsbereitschaft und Zusammenarbeit Röckemanns. Dieser wäre nur „<span style="color:#006600">willfähriges Werkzeug Höckes, deren Loyalität nur dem Flügel gelte und nicht der Partei</span>“. Nach einem chaotisch geführten Landesparteitag in Warburg, traten Seifen sowie acht weitere Mitglieder des NRW Landesvorstands der AfD zurück. Lediglich Röckemann, <a href="https://de.wikipedia.org/wiki/Christian_Blex" target="_blank">Christian Blex</a> und Jürgen Spenrath blieben im Vorstand und übernehmen bis zur Neuwahl Ende 2019.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Der Machtwechsel bahnt sich an</strong></span></p>

<p class="rtejustify">"<span style="color:#006600">Heute, liebe Freunde, lautet die Frage nicht mehr Hammer oder Amboss. Heute lautet die Frage Schaf oder Wolf? Und ich, nein wir, entscheiden uns in dieser Lage, Wolf zu sein</span>" (Björn  Höcke, 06.07.2019).</p>

<p class="rtecenter"><img alt="Sheep-Wolf-im-Schafspelz-Neoliberalismus-Schweizer-Online-Magazin-REPUBLIK-Kritisches-Netzwerk-Michael-Butter-Verschwoerungstheorien" src="/sites/default/files/u17/schaf_wolf_im_schafspelz_neobileralismus_marktradikalismus_deregulierung_kritisches_netzwerk_spielerberater_doyen_sports_ausbeutung_spekulation_korruption_finanzinvestoren_gianni_infantino.jpg" style="height:791px; width:1280px" /></p>

<p class="rtejustify">Der rechtsextreme Flügel mit Björn Höcke an der Spitze versucht die Gemäßigten in den jeweiligen Landesvorständen durch ihm hörige Parteimitglieder und Funktionäre zu ersetzen, das ist mehr  als offensichtlich. Auf dem <a href="https://de.wikipedia.org/wiki/Der_Fl%C3%BCgel" target="_blank">Kyffhäusertreffen</a> am 06.07.2019 hielt Björn Höcke eine Podiumsrede und drohte offen dem Bundesvorstand der AfD: „<span style="color:#006600">Ich kann euch garantieren, das dieser Bundesvorstand in dieser Zusammensetzung nicht wieder gewählt wird</span>“ [10].</p>

<p class="rtejustify">Unter donnerndem Applaus und Höcke-Sprechchören demonstriert der Flügel seine Macht innerhalb der Partei. Höcke bedient sich mit dem Schaf-Wolf-Vergleich ebenso nationalistischer Rhetorik, die damals schon bei den Nazis in den 1930er Jahren Praxis war und spielt damit ganz bewusst auf die Äußerungen <a href="https://de.wikipedia.org/wiki/Joseph_Goebbels" target="_blank">Joseph Goebbels</a> an, einem der engsten Vertrauten Hitlers. Im Leitartikel der NSDAP-Zeitung „<a href="https://de.wikipedia.org/wiki/Der_Angriff" target="_blank">Der Angriff</a>“ vom 30. April 1928 schrieb Goebbels: „<span style="color:#006600">Wir kommen nicht als Freunde, auch nicht als Neutrale. Wir kommen als Feinde! Wie der Wolf in die Schafherde einbricht, so kommen wir!</span>" [12]. Bei einer solchen Kampfansage und Machtdemonstration darf es eigentlich nicht verwundern, das beim diesjährigen Kyffhäusertreffen einer der Bundesparteivorsitzenden fehlte – Jörg Meuthen.</p>

<p class="rtejustify">Der innerparteiliche Rechtsruck wird auch nicht vor den letzten gemäßigten Anhängern Halt machen. Meuthen bekam schon seine Quittung auf seine Kritik an der Person Höcke, als er von  seinem Kreisverband Ortenau in Baden-Württemberg Anfang Juli 2019 nicht mehr zum Delegierten für den Bundesparteitag im November 2019 gewählt wurde. Er geht somit <u>ohne Stimmrecht</u> ins Rennen um den Bundesvorstand.</p>

<p class="rtejustify"><img alt="Enno-Stahl-Die-Sprache-der-Neuen-Rechten-Populistische-Rhetorik-und-Strategien-Kritisches-Netzwerk-Aggressivitaet-Rechtsextremismus-Rechtpopulismus-Volksverhetzung" src="/sites/default/files/u17/enno-stahl-die-sprache-der-neuen-rechten-populistische-rhetorik-und-strategien-kritisches-netzwerk-aggressivitaet-rechtsextremismus-rechtpopulismus-volksverhetzung.jpg" style="float:right; height:409px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:260px" />Gleiches wird wohl auch dem stellvertretenden Bundesparteisprecher <a href="https://de.wikipedia.org/wiki/Kay_Gottschalk" target="_blank">Kay Gottschalk</a> bevorstehen, der sich hinter Meuthen stellte und dessen Nichtnominierung kritisierte. In einem „Appell der 100“ [13] der gemäßigten Vertreter innerhalb der AfD versucht man sich gegen die Machtübernahme der "Höckeianer" zur Wehr zu setzen. Jedoch dürfte der Erfolg dieses letzten Aufbäumens zum Scheitern verurteilt sein, denn aus der Führungsspitze schlossen sich nur wenige diesem Appell an. So fehlen als Unterzeichner aus dem Bundesvorstand der AfD Funktionäre wie <a href="https://de.wikipedia.org/wiki/Alice_Weidel" target="_blank">Alice Weidel</a>, Alexander Gauland oder <a href="https://de.wikipedia.org/wiki/Beatrix_von_Storch" target="_blank">Beatrix von Storch</a>, ebenso wie <a href="https://de.wikipedia.org/wiki/Guido_Reil" target="_blank">Guido Reil</a>, <a href="https://de.wikipedia.org/wiki/Frank_Pasemann" target="_blank">Frank Pasemann</a>, Andreas Kalbitz oder <a href="https://de.wikipedia.org/wiki/Stephan_Protschka" target="_blank">Stephan Protschka</a>.</p>

<p class="rtejustify">Mit seiner Aussage dürfte Höcke wohl recht behalten und die AfD-Spitze bekommt Ende des Jahres ein neues Gesicht. Besonders die bevorstehenden Landtagswahlen in Thüringen, Brandenburg und Sachsen dürften dieser Rochade noch einmal gehörigen Rückenwind verschaffen. Unter dem scheinheiligen Deckmantel als Volks- und Protestpartei für den kleinen Mann entpuppt sich bald die hässliche Fratze der völkisch-nationalistischen Gruppierung innerhalb der AfD. Björn Höcke und seine Strategen haben es in jahrelanger, kleinteiliger, langwieriger und akribischer Arbeit geschafft, der AfD einen Gesellschafts-tauglichen blauen Anstrich zu verpassen und ihn mit ultrarechten Gedankengut zu füllen, ohne das dieser braun nach außen schimmert.</p>

<p class="rtejustify"><span style="font-size:16px"><span style="color:#ff0000"><strong>Wehret den Anfängen bevor es (wieder) zu spät ist!</strong></span></span></p>

<p class="rtejustify"><span style="font-size:16px"><strong>Christian Jakob</strong></span><br />
___________________</p>

<p class="rtejustify"><img alt="pin_green.gif" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" />  <span style="font-size:18px"><strong>Fußnoten / Lesetipps:</strong></span></p>

<p class="rtejustify">[1] INSA Umfrage Landtagswahl Thüringen &gt;&gt; <a href="https://dawum.de/Thueringen/INSA/" target="_blank">weiter</a>.</p>

<p class="rtejustify">[2] INSA Umfrage Landtagswahl Sachsen &gt;&gt; <a href="https://dawum.de/Sachsen/INSA/" target="_blank">weiter</a>.</p>

<p class="rtejustify">[3] INSA Umfrage Landtagswahl Brandenburg &gt;&gt; <a href="https://dawum.de/Brandenburg/INSA/" target="_blank">weiter</a>.</p>

<p class="rtejustify">[4] AfD Pressemitteilung Okt 2013: "<span style="color:#006600">Aufnahmestopp für Überläufer der Partei "Die Freiheit". Regelung gilt auch für Mitglieder anderer Kleinparteien</span>" &gt;&gt; <a href="https://kritisches-netzwerk.de/sites/default/files/afd_pressemitteilung_okt_2013_-_aufnahmestopp_fuer_ueberlaeufer_der_partei_die_freiheit_-_regelung_gilt_auch_fuer_mitglieder_anderer_kleinparteien.pdf" target="_blank">weiter</a>. (PDF)</p>

<p class="rtejustify">[5] Austritt Bernd Lucke aus der AfD 2015: "<span style="color:#006600">Petry spricht von Sabotage. Klassischer Fall von Nachtreten: Frauke Petry macht Vorgänger Lucke schwere Vorwürfe. Zugleich versucht die neue AfD-Chefin ihrer Partei das rechte Image abzustreifen.</span>" von Tilman Steffen, ZEIT ONLINE. &gt;&gt; <a href="https://www.zeit.de/politik/deutschland/2015-07/frauke-petry-bernd-lucke-afd-austritte" target="_blank">weiter</a>.</p>

<p class="rtejustify">[6] Austritt Frauke Petry aus der AfD 2017: "<span style="color:#006600">Was die Austritte für die AfD bedeuten: Nach dem Abgang von Frauke Petry treten immer mehr Landesfunktionäre zurück oder verlassen die AfD. Sie rechnen schonungslos mit der Partei ab</span>" von Maria Fiedler, DER TAGESSPIEGEL.  &gt;&gt; <a href="https://www.tagesspiegel.de/politik/nach-petry-weggang-was-die-austritte-fuer-die-afd-bedeuten/20442606.html" target="_blank">weiter</a>.</p>

<p class="rtejustify">[7] AfD-Landeschefin von Sayn-Wittgenstein und Reichsbürger: "<span style="color:#006600">AfD-Landeschefin bestreitet Nähe zu «Reichsbürgern»: Stand die schleswig-holsteinische AfD-Landesvorsitzende Sayn-Wittgenstein der «Reichsbürger»-Bewegung nahe? Die Landtagsabgeordnete, die gerade für den AfD-Bundesvorsitz kandidierte, bestreitet dies. Politiker verlangen Aufklärung.</span>" von dpa/lno, WELT.de &gt;&gt; <a href="https://www.welt.de/newsticker/dpa_nt/regioline_nt/hamburgschleswigholstein_nt/article171377103/AfD-Landeschefin-bestreitet-Naehe-zu-Reichsbuergern.html" target="_blank">weiter</a>.</p>

<p class="rtejustify">[8] Wiederwahl von Sayn-Wittgenstein: Wiederwahl: "<span style="color:#006600">Sayn-Wittgenstein triumphiert auf AfD-Parteitag. Politische Klatsche für den AfD-Bundesvorstand: Die schleswig-holsteinische AfD wählt Doris von Sayn-Wittgenstein überraschend erneut zur Landesvorsitzenden - obwohl die Bundespartei sie wegen Verbindungen in die rechtsextreme Szene rauswerfen will</span>". von dpa/lno, WELT.de &gt;&gt; <a href="https://www.welt.de/regionales/hamburg/article196091249/Wiederwahl-Sayn-Wittgenstein-triumphiert-auf-AfD-Parteitag.html" target="_blank">weiter</a>.</p>

<p class="rtejustify">[9] Austritt Markus Plenk aus der AfD-Bayern: <span style="color:#006600">„Habe es satt“ – Bayerns AfD-Fraktionschef will zur CSU wechseln. Markus Plenk, AfD-Fraktionschef in Bayern, verlässt seine Partei. Die AfD sei "im Kern fremdenfeindlich und extremistisch", kritisiert Plenk im "Spiegel". Der Aussteiger will sich der CSU anschließen.</span>", von Sebastian Struwe, WELT.de &gt;&gt; <a href="https://www.welt.de/politik/deutschland/article191403017/Markus-Plenk-Bayerns-AfD-Fraktionschef-will-zur-CSU-wechseln.html" target="_blank">weiter</a>.</p>

<p class="rtejustify">[10] WDR Monitor vom 18.07.2019 .</p>

<p class="rtejustify"><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/59Exq9TQpfY" width="560"></iframe><br />
 </p>

<p class="rtejustify">[11] "<span style="color:#006600">AfD Landeschef zieht NS-Vergleiche zu Björn Höcke</span>", von Wigbert Löer, WDR.de &gt;&gt; <a href="https://www1.wdr.de/nachrichten/landespolitik/afd-vergleich-hoecke-goebbels-100.html" target="_blank">weiter</a>.</p>

<p class="rtejustify">[12] Joseph Goebbels über Demokratie, Gutzitiert.de &gt;&gt; <a href="https://www.gutzitiert.de/zitat_autor_joseph_paul_goebbels_thema_demokratie_zitat_39471.html" target="_blank">weiter</a>.</p>

<p class="rtejustify">[13] AfD-Appell gegen Höcke-Flügel: <span style="color:#006600">"AfD - Für eine geeinte und starke AfD – ein Appell</span>" - 10. Juli 2019 &gt;&gt; <a href="https://kritisches-netzwerk.de/sites/default/files/afd_-_fuer_eine_geeinte_und_starke_afd_-_ein_appell_-_10_juli_2019.pdf" target="_blank">weiter</a>. (PDF)</p>

<hr /><p class="rtejustify"><strong>ACHTUNG:</strong> Die Bilder und Grafiken im Artikel sind nicht Bestandteil des Artikels und wurden von KN-ADMIN Helmut Schnug eingefügt. Für sie gelten ggf. andere Lizenzen, s.u..</p>

<p><span style="font-size:16px"><strong>► Bild- und Grafikquellen:</strong></span></p>

<p class="rtejustify"><img alt="Rechtspopulismus-Rechtsradikalismus-afd-alternative-fuer-deutschland-kritisches-netzwerk-Alexander-Gauland-Bjoern-Hoecke-Vogelschiss-Marine-Le-Pen-Mart-Helme-Rechtsruck-Rassemblement-National" src="/sites/default/files/u17/populismus_rechtspopulismus_rechtsradikalismus_afd_alternative_fuer_deutschland_fremdenhass_rassismus_pegida_nationalkonservatismus_voelkischer_nationalismus_kritisches_netzwerk.png" style="float:right; height:240px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:240px" /><strong>1. <span style="color:#663300">BRAUN IST WAS HINTEN RAUSKOMMT - BRAUN IST MIST.</span></strong> <strong><span style="color:#663300">NULL TOLERANZ FÜR BRAUNE HAUFEN! </span></strong>Faschismus und Nazi-Ideologie haben bisher keine Probleme gelöst. Im Gegenteil: Sie haben nur unsägliche Probleme verursacht! Kern der faschistischen Ideologie ist die Diskriminierung anderer und ihre Ausgrenzung. Diskriminierung und Ausgrenzung stiften Aggression und Gewalt. Aggression und Gewalt erzeugen Gegengewalt. Und das führt zu unzähligen Opfern und grenzenlosem Leid auf beiden Seiten! Wie uns die Geschichte gelehrt haben sollte. Ist das die Welt, in der wir leben wollen? <strong>Text</strong> und <strong>Grafik:</strong> Dr. Vincent Kluwe-Yorck, Berlin. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/48146833@N05/8644607994/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Nicht-kommerziell - Keine Bearbeitung 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.de" target="_blank">CC BY-NC-ND 2.0</a>).</p>

<p class="rtejustify"><strong>2.</strong> <strong><span style="color:#006400">"Die CDU, das ist jene Gebärmutter, aus der die AfD gekrochen ist, auch wenn sich Mutti heute in eine gespielte Empörung flüchtet."</span></strong> (-Zitat: Ulrich Gellermann, Berlin).</p>

<p class="rtejustify"><strong>Bildidee:</strong> Helmut Schnug. <strong>Bildbearbeitung:</strong> Wilfried Kahrs (WiKa) / QPress.  <strong>Quelle des Originalgrafik:</strong> <a href="https://commons.wikimedia.org/wiki/File:Schwangerschaft.png" target="_blank">Wikimedia Commons</a>. Dieses Werk ist <a class="extiw" href="https://de.wikipedia.org/wiki/Gemeinfreiheit" title="de:Gemeinfreiheit">gemeinfrei</a>, weil seine urheberrechtliche Schutzfrist abgelaufen ist. (originally published in 1918 and therefore lapsed into the public domain.).</p>

<p class="rtejustify"><strong>3.</strong> <strong>Jörg Hubert Meuthen</strong> (* 29. Juni 1961 in Essen ist ein deutscher Politiker (AfD) und Wirtschaftswissenschaftler. Seit Juli 2015 ist er einer von zwei Bundessprechern (Parteivorsitzender) der AfD, seit Ende 2017 ist Meuthen Mitglied im EU-Parlament und dort stellvertretender Fraktionsvorsitzender der Identität und Demokratie. Er war Spitzenkandidat seiner Partei für die Europawahl 2019. Es werden Verstöße der AfD gegen das Parteiengesetz durch die Bundestagsverwaltung geprüft. (hier und hier). <strong>Foto:</strong> Metropolico.org / Nachrichten- und Meinungsportal. <strong>Quelle</strong>: Flickr.(Bild nicht mehr vorhanden). <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Weitergabe unter gleichen Bedingungen 2.0 Generic (<a href="https://creativecommons.org/licenses/by-sa/2.0/deed.de" target="_blank">CC BY-SA 2.0</a>).</p>

<p class="rtejustify"><strong>4. Alexander Gauland</strong>:</p>

<blockquote>
<p class="rtejustify">"<span style="color:#660066">Die Deutschen haben ein gestörtes Verhältnis zur militärischen Gewalt. Sie betrachten sie nicht als die Fortsetzung der Politik mit anderen Mitteln im Sinne von Clausewitz, sondern als das schlechthin Böse und Falsche, als ein Mittel, aus dem nie und unter keinen Umständen Brauchbares entstehen könne. […] Statt […] immer von Neuem die pazifistische Melodie zu singen, wäre es klug, eine politische zu intonieren, weil eben militärische Gewalt […] nicht an sich schlecht, sondern nur als falsche Politik schlecht ist. Das aber setzt voraus, dass die Deutschen wieder eine Tatsache der Weltgeschichte akzeptieren lernen, die Bismarck in seiner ersten Regierungserklärung als preußischer Ministerpräsident 1862 in die berühmten Worte fasste: "Nicht durch Reden und Majoritätsbeschlüsse werden die großen Fragen der Zeit entschieden - das ist der große Fehler von 1848 und 1849 gewesen - sondern durch Eisen und Blut</span>". (- Alexander Gauland, Der Tagesspiegel, 23.07.2012).</p>
</blockquote>

<p class="rtejustify"><strong>Grafikbearbeitung:</strong> Jan Müller / borgdrone. Dieses Werk von <a href="http://borgdrone.de/" rel="cc:attributionURL">borgdrone</a> ist lizenziert unter einer Creative Commons Namensnennung – Keine Bearbeitungen 4.0 International Lizenz  (<a href="https://creativecommons.org/licenses/by-nd/4.0/deed.de" target="_blank">CC BY-ND 4.0</a>).</p>

<p class="rtejustify"><strong>5.</strong> <strong>Monkey shits on Swastika</strong> / Hakenkreuz.. <strong>Urheber:</strong> THE BLUE NOSES GROUP. The Blue Noses, an artistic duo consisting of Alexander (Sasha) Shaburov and Vyacheslav (Slava) Mizin, was founded in 1999. The group is known for their satirical and oft-times provocative works, which encompass photographs, videos, and performances that parody and critique Russian society, art, politics, and religion. <span style="font-size:14px"><strong>⇒</strong></span> <a href="http://artinrussia.org/the-blue-noses/" target="_blank">Artikel</a>. Bei Flickr hochgeladen durch Marco Fieber. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/marcofieber/3950005369/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Nicht-kommerziell - Keine Bearbeitung 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.de" target="_blank">CC BY-NC-ND 2.0</a>).</p>

<p class="rtejustify"><strong>6. Wahlplakat KRAFT DURCH IRRTUM</strong>. DEUTSCHLAND DEN DEUTSCHEN und AUSLÄNDER RAUS</p>

<p class="rtejustify"><span style="font-size:14px"><span style="color:#660066">DIE WURZELN DER XENOPHOBIE (von Dr. Vincent Kluwe-Yorck, Berlin).</span></span></p>

<p class="rtejustify"><span style="color:#660066">Xenophobie. Fremdenfeindlichkeit. Woher stammt die Abscheu vor Fremden, vor Ausländern, vor Menschen anderer Kulturen in unserem Land? Eine tief sitzende Abneigung, die sich bei Anhängern rechtspopulistischer Phänomene wie PEGIDA und AfD nur durch die Barriere der juristischen Sanktionierung vor Ausuferung in Gewaltexzesse über die üblichen plump-nationalistischen Parolen wie „Ausländer raus!“ oder „Deutschland den Deutschen!“ hinaus bewahren lässt.</span></p>

<p class="rtejustify"><span style="color:#660066">Von den Wissenschaften werden soziologische, biologistische und evolutionäre Erklärungsmodelle angeboten, die das Phänomen der Xenophobie allerdings nicht erschöpfend ausloten können. Fremdenfeindlichkeit scheint tief in der menschlichen Seele verankert zu sein. Und so weit verbreitet, dass sie sich in den meisten Gesellschaften Europas und in vielen anderen Ländern auf der internationalen Bühne in rechtspopulistischen Organisationen Gehör verschafft, und sogar die Gewichtung der politischen Parteienlandschaft verschieben kann. Könnte es sein, dass hinter der Xenophobie eine Urangst sitzt? Die Urangst, von Fremden ausgeraubt und ermordet zu werden?</span></p>

<p class="rtejustify"><span style="color:#660066">Zu allen Zeiten – wahrscheinlich seit Anbeginn aller menschlichen Siedlungskulturen – kamen Fremde nicht als Urlauber auf Erholungstour, nicht als Touristen, um die Schönheiten der Natur zu bewundern oder um die lokalen Sehenswürdigkeiten zu bestaunen. Sie kamen, um das Hab und Gut oder das Land der ansässigen Bevölkerung zu rauben und die Menschen zu töten oder zu versklaven. In einigen Fällen zogen sie in wilden, Schrecken verbreitenden Reiterhorden auf ihren Raubzügen quer über die Kontinente – meist aber kamen die Räuber schlicht aus dem Nachbardorf gleich nebenan, weil die eigene Ernte schlecht ausgefallen war.</span></p>

<p class="rtejustify"><span style="color:#660066">Davon müssen allerdings diejenigen Wanderungsbewegungen seit den Anfängen der Menschwerdung unterschieden werden, deren Ziel nicht Beutegewinn war. Auslöser war meist die Suche nach neuem Siedlungsraum – ausgelöst durch Knappheit der Nahrungsressourcen, klimatische Veränderungen, oder durch Übervölkerung des alten Siedlungsgebiets. Diese Wanderungsgruppen haben entweder neue, unbesiedelte Siedlungsräume erschlossen oder sich in weitgehend friedlicher Koexistenz mit den bereits ansässigen, meist weiträumig verstreuten Populationen auf deren Gebiet arrangiert. Die Folge war dann eine sich über lange Zeiträume erstreckende Assimilation.</span></p>

<p class="rtejustify"><span style="color:#660066">Eine weitere Ausnahme gab es, die sich über die Jahrtausende als äußerst wertvoll erwiesen hat, und die in Zeiten ohne Wissenstransfer durch die Medien das einzige Mittel des Informationsaustauschs bot: den internationalen Handel. Und wir dürfen uns dabei durchaus Beziehungen vorstellen, die die Bezeichnung „international“ verdienen! Der Handel verband bereits seit den Anfängen menschlicher Hochkultur alle bekannten Teile der Welt, deren Grenzen stetig weiter in die Gebiete der Terra Incognita hinaus geschoben wurden. In wie hohem Maß dabei sogar die Länder des fernen Nordens (aus orientalischer Sicht), also Nordeuropa einschließlich Britannia und Skandinavien, weiträumig eingeschlossen war, erschließt sich der Geschichtsforschung gerade erst aktuell – man darf wohl für die nächste Zeit mit hochspannenden neuen Erkenntnissen rechnen! Allerdings dürften die Handelsrouten nur die damaligen Metropolen, also in erster Linie Handelszentren und Herrschersitze verbunden haben – die Siedlungsgebiete jenseits der Handelsrouten blieben wahrscheinlich noch lange unberührt. Dass dabei auch die Siedlungsräume profitierten, die von den Handelswegen durchquert wurden, liegt auf der Hand.</span></p>

<p class="rtejustify"><span style="color:#660066">Die Kenntnis verschiedenster Arbeitstechniken und Gebrauchsgegenstände, aber auch kultureller Impulse und Wissen aller Disziplinen fand auf diesem Weg weiträumige Verbreitung. Der Austausch von Wissen und Gütern lässt sich mit Sicherheit kaum lebhaft genug vorstellen. Die Menschen, denen sich die Möglichkeit einer Partizipation bot, dürften über den Besuch der Händlergruppen sehr erfreut gewesen sein. Und es ist anzunehmen, dass sich das neue Wissen von den Zentren ausgehend durch die vielfältigen Binnenkontakte der Bevölkerungen rund um die Zentren nach und nach über längere Zeiträume hinweg verbreitet hat. Dennoch steht zu vermuten, dass die unerfreulichen Kontakte mit Fremden sowohl häufiger als auch einschneidender waren.</span></p>

<p class="rtejustify"><span style="color:#660066">Es ist verständlich, dass die Menschen ihre über Jahrtausende gewonnenen leidvollen Erfahrungen mit Fremden verinnerlichten, und mit Angst auf den Anblick fremder Immigranten reagierten. Ist diese Urangst, die ihren Sitz tief im Unterbewusstsein haben dürfte, heute noch berechtigt? Nein – natürlich nicht. Aber sie muss bewusst gemacht und öffentlich diskutiert werden, da sie real existiert! Heutige Migrationsbewegungen haben komplexere Ursachen, denen simple Erklärungsmuster nicht gerecht werden können. Ursachen, die zu einem wesentlichen Teil auch bei uns in den westlichen Gesellschaften zu suchen sind. Stichworte hierzu sind die Kolonialisierung des Orients durch England und Frankreich, willkürliche Staatsbildung und widersinnige Grenzziehungen quer durch die Völker im gesamten Orient durch Engländer und Franzosen, Annexion Palästinas für die Staatsgründung Israels, ungerechtfertigte Kriege und damit einhergehend weiträumige Zerstörung urbaner Siedlungsräume und gefestigter gesellschaftlicher Strukturen durch England und die USA.</span></p>

<p class="rtejustify"><span style="color:#660066">Unübersehbar sind die internen Probleme der islamischen Welt, die einer dringenden Lösung bedürfen: die notwendige Phase der Aufklärung und Modernisierung des Islam, eine Neuordnung der sozialen Rahmenbedingungen zwischen den Geschlechtern, sowie Abbau der patriarchalischen Herrschaftsverhältnisse und Machtstrukturen in den verschiedenen Gesellschaftsschichten. Aber der selbstverschuldete Gegensatz zwischen Muslimen und den Lebensformen anderer Kulturen darf nicht den Blick auf unseren Anteil an der Schuld verstellen. Flüchtlinge einfach aus dem Land zu werfen, ist sicher nicht der richtige Umgang mit unserem deutlichen Anteil am Elend in der „Dritten Welt“.</span></p>

<p class="rtejustify"><span style="color:#660066">Schnelle Lösungen sind nicht in Sicht – zu unterschiedlich sind die Ursachen der Flucht und die Nöte und Interessen der vielen Beteiligten. Soll es nicht zu schlimmsten Verwicklungen der Weltpolitik mit unabsehbaren Folgen wie Kriegen oder Hungersnöten kommen, müssen alle Beteiligten verhandeln, um sich in kleinsten Schritten einer allgemeinverträglichen Lösung anzunähern. Und das braucht Zeit. Zeit, die den politischen Akteuren ohne Druck durch die Bevölkerungen der jeweiligen Zielländer gelassen werden muss! Und eins ist gewiss: Die schlichten Parolen der Populisten mit ihren primitiven Ausgrenzungszenarien sind hier wenig hilfreich!</span></p>

<p class="rtejustify"><span style="color:#660066">Immer wieder ist aus den Kreisen des AfD und der PEGIDA zu hören „Man wird doch wohl warnen dürfen!“ Natürlich darf gewarnt werden. Aber es besteht ein großer Unterschied zwischen WARNEN und HETZEN. Auch ich frage mich, wie Deutschland ein Millionenheer muslimischer Flüchtlinge bewältigen soll. Und auch ich zweifle daran, dass dies unserem Land gut tut. Nur gehe ich damit anders um. Ich schüre keine Ressentiments und zündele nicht, wie dies auf jeder PEGIDA-Demo geschieht, und von den AfD-Aufwieglern unterstützt wird, (Beispiel: die Hetztiraden des Herrn Björn Höcke) sondern ich versuche, über Lösungen nachzudenken. Und das ist ein mühsamer Prozess, der ganz sicher nicht mit primitiven Stammtischparolen von schwachgeistigen rechten Vollpfosten zu leisten ist. Und schon gar nicht mit braunen Standard-Parolen wie "Deutschland den Deutschen"!</span></p>

<p class="rtejustify"><span style="color:#660066">Nur ein Punkt, der den Unterschied verdeutlicht: Ich bin wahrlich nicht religiös – die Kirchen sind mir, wie jeder religiöse Fundamentalismus, ein Gräuel. ABER: Ich befürworte mit aller Kraft "NächstenLIEBE statt NächstenHASS"! Und das ist eine sehr christliche Haltung.</span></p>

<p class="rtejustify"><span style="color:#660066"><strong>NächstenLIEBE</strong> statt <strong>NächstenHASS</strong>. Darüber sollte jeder sein Herz befragen, bevor er den Parolen der Hetzer auf den Leim geht. Vor allem, wenn er sich als Mitbewohner des christlichen Abendlandes auf christliche Werte beruft.</span> <strong>Text und Grafik:</strong> Dr. Vincent Kluwe-Yorck, Berlin. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/48146833@N05/25638539502/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Nicht-kommerziell - Keine Bearbeitung 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.de" target="_blank">CC BY-NC-ND 2.0</a>).</p>

<p class="rtecenter"><img alt="Rassismus_Apartheid_Diskriminierung_racism_racismo_Empathy_human_rights_Tamir_Rice_Eric_Garner_Trayvon_Martin_Michael_Brown_Menschenrechte_discrimination_police_brutality_Ku-Klux-Klan.jpg" src="/sites/default/files/u17/Rassismus_Apartheid_Diskriminierung_racism_racismo_Empathy_human_rights_Tamir_Rice_Eric_Garner_Trayvon_Martin_Michael_Brown_Menschenrechte_discrimination_police_brutality_Ku-Klux-Klan.jpg" style="height:721px; width:1024px" /></p>

<p class="rtejustify"><strong>7.</strong> "<strong>FOLLOW YOUE LEADER</strong>" - Graffito. "<span style="color:#006600">Hört, ihr Nazis, seid nicht dumm, folgt euerm Führer, bringt euch um!</span>" Die staatliche Garantie eines angeblichen Rechts auf ungehinderte Verbreitung von Nazipropaganda, das es nicht gibt, ist und bleibt ein Skandal. Denn Faschismus ist keine Meinung, sondern ein Verbrechen. <strong>Foto:</strong> Esonax / dA ID: 109557255. (hat Motiv selbst fotografiert aber nicht gesprüht, Jan 15, 2009). <strong>Quelle:</strong> deviantart.com &gt; <a href="https://www.deviantart.com/esonax/art/Follow-Your-Leader-109557255" target="_blank">Graffito</a> und vielen anderen Quellen. DeviantArt ist eine weitläufige, weltweite Gemeinschaft von Künstlern jeden Alters und jeder Nationalität, die Werke für jedes Medium, jedes Thema und jede Ebene von Talenten und Fähigkeiten schaffen.</p>

<p class="rtejustify"><strong>8.</strong> <strong>Wolf im Schafspelz</strong>. "<span style="color:#006600">Heute, liebe Freunde, lautet die Frage nicht mehr Hammer oder Amboss. Heute lautet die Frage Schaf oder Wolf? Und ich, nein wir, entscheiden uns in dieser Lage, Wolf zu sein</span>" (Björn  Höcke, 06.07.2019). <strong>Bildbearbeitung: </strong>SarahRichterArt / Sarah Richter. <strong>Quelle</strong>: <a href="https://pixabay.com/" target="_blank">Pixabay</a>. Alle bereitgestellten Bilder und Videos auf Pixabay sind gemeinfrei (Public Domain) entsprechend der Verzichtserklärung <a href="https://creativecommons.org/publicdomain/zero/1.0/deed.de" target="_blank">Creative Commons CC0</a>. Das Bild unterliegt damit keinem Kopierrecht und kann - verändert oder unverändert - kostenlos für kommerzielle und nicht kommerzielle Anwendungen in digitaler oder gedruckter Form ohne Bildnachweis oder Quellenangabe verwendet werden. &gt;&gt; <a href="https://pixabay.com/de/wolf-im-schafspelz-wolf-schaf-2577813/" target="_blank">Bild</a>.</p>

<p class="rtejustify"><strong>9.</strong> <img alt="Enno-Stahl-Die-Sprache-der-Neuen-Rechten-Populistische-Rhetorik-und-Strategien-Kritisches-Netzwerk-Aggressivitaet-Rechtsextremismus-Rechtpopulismus-Volksverhetzung" src="/sites/default/files/u17/enno-stahl-die-sprache-der-neuen-rechten-populistische-rhetorik-und-strategien-kritisches-netzwerk-aggressivitaet-rechtsextremismus-rechtpopulismus-volksverhetzung.jpg" style="float:right; height:346px; padding-bottom:5px; padding-left:15px; padding-top:5px; width:220px" /><strong>Buchcover:</strong> "<span style="color:#006600"><strong>Die Sprache der Neuen Rechten. Populistische Rhetorik und Strategien</strong></span>" von Enno Stahl. Alfred Kröner Verlag, Stuttgart. 1. Auflage 2019, Kartonierter Einband (Broschur), 208 Seiten, Erscheinungsdatum: ≈ 16.09.2019, ISBN 978-3-520-72101-3, Preis: 14,90 € [D].</p>

<p class="rtejustify">Eine bedenkliche Aggressivität im verbalen Umgang, eine Abstumpfung gegenüber Gewalt und dem tragischen Schicksal anderer treten immer deutlicher zu Tage – es sind dies Reflexe, die gerade die Politiker und Politikerinnen der Neuen Rechten gerne und ausgiebig bedienen. In Internetforen und sozialen Netzwerken, den »digitalen Stammtischen« von Facebook, Twitter und Co., nehmen die Menschen kein Blatt mehr vor den Mund; zunehmend sind hier brutale, menschenverachtende und volksverhetzende Sprachausfälle zu verzeichnen, die einen angst und bange werden lassen.</p>

<p class="rtejustify">Womöglich ist das rechte Lager bereits dabei, den Boden zu bereiten, auch wenn heute noch nicht so viel auf eine neuerliche Machtübernahme von rechts hinweist. Doch damit rechnete vor 86 Jahren auch niemand. Daher ist es wichtig, die Sprachbilder der Neuen Rechten und die dahinterstehenden Denktraditionen zu dokumentieren und zu durchleuchten. Komplexe Kausalzusammenhänge haben dazu geführt, dass es so weit hat kommen können.</p>

<p class="rtejustify">Dieser Essay möchte einige davon nennen und die Bedingungen analysieren, die diese Entwicklung begünstigten. Was man dagegen tun kann? Der Essay schließt mit einigen Hinweisen zur Strategie im Handeln gegen Rechts. (Klappentext)</p>

<p class="rtejustify">»<strong><span style="color:#006600">Worte können sein wie winzige Arsendosen: sie werden unbemerkt verschluckt, sie scheinen keine Wirkung zu tun, und nach einiger Zeit ist die Giftwirkung doch da.</span></strong>« (Victor Klemperer)</p>

<p class="rtejustify"><strong>10.</strong> <strong>GEGEN #RECHTSPOPULISMUS. Grafik: </strong>Wilfried Kahrs (WiKa).</p>

<p class="rtejustify"><strong>11.</strong> <strong><span style="color:#006400">"RACISM IS TAUGHT . . . BREAK THE CIRCLE!"</span></strong> <strong>Foto:</strong> Jamie Skinner / jamieskinner00. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/27105928@N07/2534005435/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Attribution-NonCommercial-ShareAlike 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-sa/2.0/" target="_blank">CC BY-NC-SA 2.0</a>).</p>

<p class="rtejustify"><strong>12.</strong> <strong>Buchcover:</strong> "<span style="color:#006600"><strong>Die Sprache der Neuen Rechten. Populistische Rhetorik und Strategien</strong></span>" von Enno Stahl. Alfred Kröner Verlag, Stuttgart. 1. Auflage 2019, Kartonierter Einband (Broschur), 208 Seiten, Erscheinungsdatum: ≈ 16.09.2019, ISBN 978-3-520-72101-3, Preis: 14,90 € [D].</p>
</div></div></div><div class="field field-name-upload field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class="table-responsive">
<table class="table table-hover table-striped sticky-enabled">
 <thead><tr><th>Anhang</th><th>Größe</th> </tr></thead>
<tbody>
 <tr><td><span class="file"><img class="file-icon" alt="PDF Icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://kritisches-netzwerk.de/sites/default/files/afd_pressemitteilung_okt_2013_-_aufnahmestopp_fuer_ueberlaeufer_der_partei_die_freiheit_-_regelung_gilt_auch_fuer_mitglieder_anderer_kleinparteien.pdf" type="application/pdf; length=36602" title="afd_pressemitteilung_okt_2013_-_aufnahmestopp_fuer_ueberlaeufer_der_partei_die_freiheit_-_regelung_gilt_auch_fuer_mitglieder_anderer_kleinparteien.pdf">AfD Pressemitteilung Okt 2013: Aufnahmestopp für Überläufer der Partei &quot;Die Freiheit&quot; - Regelung gilt auch für Mitglieder . . </a></span></td><td>35.74 KB</td> </tr>
 <tr><td><span class="file"><img class="file-icon" alt="PDF Icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://kritisches-netzwerk.de/sites/default/files/afd_-_fuer_eine_geeinte_und_starke_afd_-_ein_appell_-_10_juli_2019.pdf" type="application/pdf; length=62322" title="afd_-_fuer_eine_geeinte_und_starke_afd_-_ein_appell_-_10_juli_2019.pdf">AfD Appell vom 10. Juli 2019: Für eine geeinte und starke AfD – ein Appell </a></span></td><td>60.86 KB</td> </tr>
</tbody>
</table>
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/adolf-hitler" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Adolf Hitler</a></div><div class="field-item odd"><a href="/tags/afd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AfD</a></div><div class="field-item even"><a href="/tags/alexander-gauland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alexander Gauland</a></div><div class="field-item odd"><a href="/tags/alfa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ALFA</a></div><div class="field-item even"><a href="/tags/alice-weidel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alice Weidel</a></div><div class="field-item odd"><a href="/tags/alternative-fur-deutschland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alternative für Deutschland</a></div><div class="field-item even"><a href="/tags/andre-poggenburg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">André Poggenburg</a></div><div class="field-item odd"><a href="/tags/andreas-kalbitz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Andreas Kalbitz</a></div><div class="field-item even"><a href="/tags/appell-der-100" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Appell der 100</a></div><div class="field-item odd"><a href="/tags/beatrix-von-storch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Beatrix von Storch</a></div><div class="field-item even"><a href="/tags/bernd-kolmel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bernd Kölmel</a></div><div class="field-item odd"><a href="/tags/bernd-lucke" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bernd Lucke</a></div><div class="field-item even"><a href="/tags/bjorn-hocke" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Björn Höcke</a></div><div class="field-item odd"><a href="/tags/christian-blex" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Christian Blex</a></div><div class="field-item even"><a href="/tags/denkmal-der-schande" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Denkmal der Schande</a></div><div class="field-item odd"><a href="/tags/die-blaue-partei" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Die blaue Partei</a></div><div class="field-item even"><a href="/tags/doris-von-sayn-wittgenstein" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Doris von Sayn-Wittgenstein</a></div><div class="field-item odd"><a href="/tags/erfurter-resolution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Erfurter Resolution</a></div><div class="field-item even"><a href="/tags/frank-pasemann" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frank Pasemann</a></div><div class="field-item odd"><a href="/tags/frauke-petry" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frauke Petry</a></div><div class="field-item even"><a href="/tags/fremdenfeindlichkeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fremdenfeindlichkeit</a></div><div class="field-item odd"><a href="/tags/funktionars-rochade" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Funktionärs-Rochade</a></div><div class="field-item even"><a href="/tags/gedachtnisstatte-ev" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gedächtnisstätte e.V.</a></div><div class="field-item odd"><a href="/tags/guido-reil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Guido Reil</a></div><div class="field-item even"><a href="/tags/hans-olaf-henkel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hans-Olaf Henkel</a></div><div class="field-item odd"><a href="/tags/helmut-seifen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Helmut Seifen</a></div><div class="field-item even"><a href="/tags/hocke-flugel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Höcke-Flügel</a></div><div class="field-item odd"><a href="/tags/hockeianer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Höckeianer</a></div><div class="field-item even"><a href="/tags/holocaustleugner" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Holocaustleugner</a></div><div class="field-item odd"><a href="/tags/joachim-starbatty" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Joachim Starbatty</a></div><div class="field-item even"><a href="/tags/jorg-meuthen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jörg Meuthen</a></div><div class="field-item odd"><a href="/tags/jorg-nobis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jörg Nobis</a></div><div class="field-item even"><a href="/tags/jorg-urban" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jörg Urban</a></div><div class="field-item odd"><a href="/tags/joseph-goebbels" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Joseph Goebbels</a></div><div class="field-item even"><a href="/tags/jurgen-spenrath" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jürgen Spenrath</a></div><div class="field-item odd"><a href="/tags/katrin-ebner-steiner" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Katrin Ebner-Steiner</a></div><div class="field-item even"><a href="/tags/kay-gottschalk" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kay Gottschalk</a></div><div class="field-item odd"><a href="/tags/kyffhausertreffen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kyffhäusertreffen</a></div><div class="field-item even"><a href="/tags/liberale-konservative-reformer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Liberale Konservative Reformer</a></div><div class="field-item odd"><a href="/tags/lkr" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">LKR</a></div><div class="field-item even"><a href="/tags/marcus-pretzell" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Marcus Pretzell</a></div><div class="field-item odd"><a href="/tags/markus-plenk" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Markus Plenk</a></div><div class="field-item even"><a href="/tags/nationalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nationalismus</a></div><div class="field-item odd"><a href="/tags/nazis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nazis</a></div><div class="field-item even"><a href="/tags/neue-rechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neue Rechte</a></div><div class="field-item odd"><a href="/tags/nsdap" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NSDAP</a></div><div class="field-item even"><a href="/tags/pegida" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">PEGIDA</a></div><div class="field-item odd"><a href="/tags/rassismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rassismus</a></div><div class="field-item even"><a href="/tags/rechtsextreme" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsextreme</a></div><div class="field-item odd"><a href="/tags/rechtsextremismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsextremismus</a></div><div class="field-item even"><a href="/tags/rechtspopulismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtspopulismus</a></div><div class="field-item odd"><a href="/tags/rechtsruck" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsruck</a></div><div class="field-item even"><a href="/tags/reichsburger" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reichsbürger</a></div><div class="field-item odd"><a href="/tags/rochade" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rochade</a></div><div class="field-item even"><a href="/tags/steffen-koniger" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Steffen Königer</a></div><div class="field-item odd"><a href="/tags/stephan-protschka" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Stephan Protschka</a></div><div class="field-item even"><a href="/tags/thomas-rockemann" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Thomas Röckemann</a></div><div class="field-item odd"><a href="/tags/ulrike-trebesius" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ulrike Trebesius</a></div><div class="field-item even"><a href="/tags/verhetzung-durch-vernetzung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Verhetzung durch Vernetzung</a></div><div class="field-item odd"><a href="/tags/vogelschiss-rede" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vogelschiss-Rede</a></div><div class="field-item even"><a href="/tags/volkische-bewegung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Völkische Bewegung</a></div><div class="field-item odd"><a href="/tags/volkischer-nationalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Völkischer Nationalismus</a></div></div></div>      </div>

          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Zum Seitenanfang springen" class="af-button-small"><span>Oben</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links list-inline"><li class="print_html first"><a href="/print/8115" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_pdf"><a href="/printpdf/8115" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8115%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8115%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>

</section>
  </div>
      </section>

      
    </div>
  </div>

      <footer class="footer container">
        <div class="region region-footer">
    <section id="block-shariff-shariff-block" class="block block-shariff clearfix">

      
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;pinterest&quot;,&quot;vk&quot;,&quot;whatsapp&quot;,&quot;reddit&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div>
</section>
<section id="block-user-online" class="block block-user clearfix">

        <h2 class="block-title">Wer ist online</h2>
    
  <p>Zurzeit ist 1 Benutzer online.</p><ul><li><span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span></li>
</ul>
</section>
  </div>
    </footer>
  </div>  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_L8uCISpdIalUqi4wNm3dCYgrtsmqrMyhwEK7F0rh8A0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
