<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Comments for &quot;Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und großen Risiken &quot;" href="https://kritisches-netzwerk.de/crss/node/8355" />
<link rel="shortcut icon" href="https://kritisches-netzwerk.de/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Philip Alston: Der digitale Wohlfahrtsstaat. Das große Risiko, zombieartig in eine digitale Wohlfahrtsdystopie zu stolpern" />
<meta name="abstract" content="Philip Alston: Die überwiegende Mehrheit der Staaten gibt sehr große Summen für verschiedene Formen des Sozialschutzes oder der Sozialfürsorge aus. Die Anziehungskraft digitaler Systeme, die neben Personaleinsparungen auch erhebliche Kosteneinsparungen, mehr Effizienz und Betrugsbekämpfung bieten, ganz zu schweigen von dem Ansehen, das mit der technologischen Spitzenposition verbunden ist, ist unwiderstehlich. Es besteht kein Zweifel daran, dass die Zukunft des Wohlfahrtssektors eng mit der Digitalisierung und der Anwendung der künstlichen Intelligenz verbunden sein wird." />
<meta name="keywords" content="A/74/493, Abgehängte, Algorithmen, Automatisierung, Autonomieeinschränkung, Beeinflussung, Big Tech, biometrische Identifikation, bürgerliche Rechte, digitale Transformation, digitale Wohlfahrtsdystopie, digitaler Wohlfahrtsstaat, Digitalisierung, Digitaltechnik, digital welfare dystopia, Diskriminierung, elektronischen Interaktion, Entdemokratisierung, General Assembly, Gesichtserkennungsprogramme, gläserner Bürger, Governance, Identifizierung, Konditionierung, künstliche Intelligenz, Manipulation, Menschenrechte, Menschenrechtsexperte, Menschenrechtsverletzungen, neoliberale Agenda, Neoliberalismus, Nutzmenschhaltung, Philip G. Alston, Privatsphäre, Rechtmäßigkeit, Rund-um-die-Uhr-Überwachung, Sonderberichterstatter, Soziale Rechte, Sozialschutz, Sozialstaat, Totalüberwachung, Transformationssstrategie, Transparenz, Überwachung, Überwachungsstaat, United Nations, UN-Resolution 35/19, Vereinte Nationen, Völkerrecht, Wohlfahrtsbudget, Wohlfahrts-Dystopie, Wohlfahrtsdystopie, Wohlfahrtszukunft, Zurückgelassene" />
<link rel="canonical" href="https://kritisches-netzwerk.de/forum/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken" />
<link rel="shortlink" href="https://kritisches-netzwerk.de/node/8355" />
<meta property="og:site_name" content="KRITISCHES NETZWERK" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kritisches-netzwerk.de/forum/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken" />
<meta property="og:title" content="Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und großen Risiken" />
<meta property="og:description" content="Philip Alston: Der digitale Wohlfahrtsstaat. Das große Risiko, zombieartig in eine digitale Wohlfahrtsdystopie zu stolpern" />
<meta property="og:updated_time" content="2019-11-28T10:15:56+01:00" />
<meta property="og:image" content="https://kritisches-netzwerk.de/sites/default/files/u17/philip-alston-sonderberichterstatter-sozialschutz-sozialfuersorge-kritisches-netzwerk-wohlfahrtsstaat-wohlfahrtsdystopie-digital-welfare-dystopia-menschenrechte.jpg" />
<meta property="article:published_time" content="2019-11-28T09:42:31+01:00" />
<meta property="article:modified_time" content="2019-11-28T10:15:56+01:00" />
<meta name="dcterms.title" content="Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und großen Risiken" />
<meta name="dcterms.creator" content="Elias Davidsson" />
<meta name="dcterms.description" content="Philip Alston: Der digitale Wohlfahrtsstaat. Das große Risiko, zombieartig in eine digitale Wohlfahrtsdystopie zu stolpern" />
<meta name="dcterms.date" content="2019-11-28T09:42+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://kritisches-netzwerk.de/forum/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken" />
<meta name="dcterms.language" content="de" />
  <title>Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und großen Risiken | KRITISCHES NETZWERK</title>
  <link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_zm1Nf-qFEJI1wjw1Qi0HUV_LbNh_ZijT-u7G-ETICtQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_y0-PG79Cro3_46qXPDTpnnKcXjUbVMXBfZ0BGSOTm4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_QTggglD8xKOybvq0pOvl0sQSAWjJXY1j3mdhUplTOFQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kritisches-netzwerk.de/sites/default/files/css/css_gRJL3AORRON98LG7IYCzzeW8ggNlhbYI4x0Y7vOO_Ug.css" media="print" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_2mVhQbnO3EIWOa74o8UMwgd1ek42f3pCCzbrWRb8kKw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://kritisches-netzwerk.de/piwik/" : "http://kritisches-netzwerk.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_VaTlC5jNdxR2e4HzWsuiV1jhDftON6pzITcrr9IQmXA.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kritischesnetzwerk","theme_token":"U_nAwVo8UAYhZsZVQIV_LJ94rvuZBy1DXkSjWRyl15o","js":{"sites\/all\/libraries\/shariff\/build\/shariff.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"public:\/\/languages\/de_Z3lh7aqSsikabd2x_5AwXCAKlphsfnzsPbkKh31EAQA.js":1,"sites\/all\/modules\/quote\/quote.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"0":1,"misc\/tableheader.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/kritischesnetzwerk\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/quote\/quote.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked_stacked\/advanced-forum.naked_stacked.structure.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.style.css":1,"sites\/all\/modules\/advanced_forum\/styles\/naked\/advanced-forum.naked.images.css":1,"sites\/all\/modules\/advanced_forum\/styles\/silver_bells\/advanced-forum.silver_bells.images.css":1,"sites\/all\/libraries\/shariff\/build\/shariff.complete.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/style.css":1,"sites\/all\/themes\/kritischesnetzwerk\/css\/print.css":1}},"quote_nest":"2","extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(Link ist extern)","extImgClass":0,"extIconPlacement":"append","extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/forum\/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8355 node-type-forum">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div class="header-wrapper">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <a class="logo navbar-btn" href="/" title="Startseite">
            <img src="https://kritisches-netzwerk.de/sites/all/themes/kritischesnetzwerk/logo.png" alt="Startseite" />
                          <span class="lead">Subversiv &amp; ablehnend gegenüber Imperialismus, Neoliberalismus, Ausbeutung Sozialdarwinismus, Überwachungsstaat, Desinformation </span>
                        
          </a>
                

                
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>
      
              <div class="header-right">
            <div class="region region-header-right">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/forum/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Suchformular</h2>
    <div class="input-group"><input title="Die Begriffe eingeben, nach denen gesucht werden soll." placeholder="Suche" class="input-sm form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-sm btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-default form-submit" type="submit" id="edit-submit" name="op" value="Suche">Suche</button>
</div><input type="hidden" name="form_build_id" value="form-ojXYOdTpR2VPEboFTi9Fi5FT5a9VOluHmBCFS6LNVtw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
        
          <a class="rss-icon" title="Zum Newsfeed von Kritisches Netzwerk" href="/rss.xml">
            <svg version="1.1" id="rss" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
            <g>
              <rect x="0" y="0" style="fill:#F78422;" width="455.731" height="455.731"/>
              <g>
                <path style="fill:#FFFFFF;" d="M296.208,159.16C234.445,97.397,152.266,63.382,64.81,63.382v64.348
                  c70.268,0,136.288,27.321,185.898,76.931c49.609,49.61,76.931,115.63,76.931,185.898h64.348
                  C391.986,303.103,357.971,220.923,296.208,159.16z"/>
                <path style="fill:#FFFFFF;" d="M64.143,172.273v64.348c84.881,0,153.938,69.056,153.938,153.939h64.348
                  C282.429,270.196,184.507,172.273,64.143,172.273z"/>
                <circle style="fill:#FFFFFF;" cx="109.833" cy="346.26" r="46.088"/>
              </g>
            </g>
            </svg>        
          </a>          
        </div> 
      
              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="Startseite">START</a></li>
<li class="leaf"><a href="/content/kritisches-netzwerk-ueber-uns" title="Über uns">Wir über uns</a></li>
<li class="leaf"><a href="/content/nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="/content/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li class="last leaf"><a href="/content/impressum" title="Impressum">Impressum</a></li>
</ul>                                              </nav>
        </div>
          </div>
  </header>
</div>
<div class="main-wrapper container">
  <div class="main-container container">

    <header role="banner" id="page-header">
        <div class="region region-header">
    <section id="block-block-8" class="block block-block clearfix">

      
  <p>»Unbestreitbar ist, dass Rechtspopulismus und Rechtsextremismus in wachsendem Maße die wachsenden sozialen und ökonomischen Konflikte auf eine Weise begleiten, als gebe es zum Rechtspopulismus keine Alternative. Vor diesem Hintergrund ist zu fragen, ob der Rechtspopulismus und in seinem Gefolge der Rechtsextremismus die eigentlichen oder tiefergehenden Ursachen einer wachsenden sozialen Spaltung oder nur Ausdruck derselben sind. Als Ausdruck stellen sie nur eine von vielen a-sozialen Eigenschaften des gesellschaftlichen Kontextes dar, die insgesamt gesehen vielleicht auf tiefergehende Ursachen zurückgeführt werden können« (Franz Witsch, Hamburg, Autor sozialphilosophischer Texte und Bücher, z.B. "Die Politisierung des Bürgers" in vier Bänden)</p>

</section>
  </div>
    </header> <!-- /#page-header -->

    <div class="row">

      
      <section class="col-sm-12">
                <ol class="breadcrumb"><li><a href="/">Startseite</a></li>
<li><a href="/forum">Forum</a></li>
<li><a href="/forum/9-menschenrechte-ethik">9. Menschenrechte + Ethik</a></li>
<li><a href="/forum/menschenrechte">Menschenrechte</a></li>
</ol>        <a id="main-content"></a>
                          <h1 class="page-header">Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und großen Risiken </h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
  
<div id="forum-topic-header" class="forum-topic-header clearfix">
	
  <div class="topic-post-count">
  1 Beitrag / 0 neu  </div>

      <div class="topic-reply-link">
    Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8355%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8355%23comment-form">Registrieren</a>.    </div>
  
  
  

  <a id="forum-topic-top"></a>
</div>

<div id="post-8355" class="forum-post clearfix de posted-by-441"  about="/forum/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken" typeof="sioc:Post sioct:BoardPost">
  <div class="forum-post-info clearfix">
    <div class="forum-posted-on">
      <span property="dc:date dc:created" content="2019-11-28T09:42:31+01:00" datatype="xsd:dateTime">28. November 2019 - 9:42</span>
                </div>
    
    
        
    <span class="forum-post-number"><a href="/forum/philip-alston-der-digitale-wohlfahrtsstaat-analyse-zu-vorteilen-und-grossen-risiken" class="active">#1</a></span>
  </div> 
  <div class="forum-post-wrapper">
    <div class="forum-post-panel-sub">
              

<div class="author-pane clearfix">
 <div class="author-pane-inner">
              
  <div class="picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://kritisches-netzwerk.de/sites/default/files/pictures/picture-441.jpg" alt="Bild des Benutzers Elias Davidsson" title="Bild des Benutzers Elias Davidsson" />  </div>
    
        <div class="author-pane-section author-pane-section-1">
            <div class="author-pane-line author-name">
        <span class="username" xml:lang="" about="/users/elias-davidsson" typeof="sioc:UserAccount" property="foaf:name" datatype="">Elias Davidsson</span>      </div>

                    <div class="author-pane-line author-offline">
           Offline        </div>
      
            
                </div>

    <div class="author-pane-section author-pane-section-2">
            
                    <div class="author-pane-line author-joined">
          <span class="author-pane-label">Beigetreten:</span> 22.02.2013 - 18:05        </div>
      
            
                </div>

        <div class="author-pane-section author-pane-contact">
            
            
            
                </div>

        <div class="author-pane-section author-pane-admin">
            
          
               </div>
  </div>
</div>
          </div>

    <div class="forum-post-panel-main clearfix">
              <div class="forum-post-title">
          Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und großen Risiken         </div>
      
      <div class="forum-post-content">
        <span class="print-link"><span class="print_html"><a href="https://kritisches-netzwerk.de/print/8355" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></span><span class="print_pdf"><a href="https://kritisches-netzwerk.de/printpdf/8355" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtecenter"><span style="color:#990000"><span style="font-size:28px"><strong>Philip Alston: Der digitale Wohlfahrtsstaat. </strong></span></span></p>

<p class="rtecenter"><span style="font-size:20px"><strong><span style="color:#990000">Das große Risiko, zombieartig in eine digitale Wohlfahrtsdystopie zu stolpern</span></strong></span></p>

<p class="rtejustify">Den interessierten Lesern des Kritischen-Netzwerks darf ich einen lesenswerten Bericht des renommierten UN-Sonderberichterstatters für extreme Armut und Menschenrechte, Philip Alston, über die bedrohliche Entwicklung in der Sphäre der Sozialen Rechte empfehlen.</p>

<p class="rtejustify">Philip G. Alston ist ein australischer Völkerrechtler und engagierter Menschenrechtsexperte. Er ist John Norton Pomeroy Professor für Recht an der "New York University School of Law" und Co-Vorsitzender des "Center for Human Rights and Global Justice" der "Law School". Im Bereich des Menschenrechts ist Alston seit über zwei Jahrzehnten in einer Reihe hochrangiger UNO-Positionen tätig, darunter als Sonderberichterstatter der Vereinten Nationen für außergerichtliche, summarische oder willkürliche Hinrichtungen - eine Position, die er von August 2004 bis Juli 2010 innehatte. Im Jahr 2014 wurde er, beschrieben als unabhängiger Experte, in eine unbezahlte Funktion als UN-Sonderberichterstatter für extreme Armut und Menschenrechte berufen.</p>

<p class="rtecenter"><img alt="Philip-Alston-Special-Rapporteur-on-extreme-poverty-human-rights-Menschenrechte-Kritisches-Netzwerk-digitaler-Wohlfahrtsstaat-digitale-Wohlfahrtsdystopie-Voelkerrecht " src="/sites/default/files/u17/philip-alston-special-rapporteur-on-extreme-poverty-human-rights-menschenrechte-kritisches-netzwerk-digitaler-wohlfahrtsstaat-digitale-wohlfahrtsdystopie-voelkerrecht.jpg" style="height:853px; width:1280px" /></p>

<p class="rtejustify">Alston hat über Themen wie wirtschaftliche, soziale und kulturelle Rechte, Institutionen und Verfahren der Vereinten Nationen, Arbeitsrechte, die Rolle nichtstaatlicher Akteure in Bezug auf Menschenrechte, vergleichende Rechtsakte, Gewaltanwendung sowie Menschenrechts- und Entwicklungspolitik geschrieben. Er ist auch einer der Autoren eines Lehrbuchs mit dem Titel "<span style="color:#006600">International Human Rights in Context, Law, Politics, Morals</span>", das von der Oxford University Press veröffentlicht wurde. Eine dritte Ausgabe wurde 2007 veröffentlicht.</p>

<p class="rtejustify">In einem Artikel im Journal of Human Rights Practice aus dem Jahr 2017 forderte Alston angesichts des zunehmenden Populismus eine Neufassung der "<span style="color:#006600">wirtschaftlichen und sozialen Rechte als Menschenrechte und nicht als Wohlfahrts- oder Entwicklungsziele</span>". Er forderte auch Akademiker, die sich für die Menschenrechte einsetzen, auf, auf die "<span style="color:#006600">unbeabsichtigten Folgen ihres Stipendiums</span>" zu achten. Mehr Infos über Philip G. Alston im engl.-sprachigen Wiki-Artikel &gt;&gt; <a href="https://en.wikipedia.org/wiki/Philip_Alston" target="_blank">weiter</a>. Eine kleine Doku mit vielen Fotos von Philip Alston von seinem Engagement in Malaysia, 13. - 23. August 2019 &gt;&gt; <a href="https://srpoverty.org/country-visits/malaysia/" target="_blank">weiter</a>.</p>

<hr /><p class="rtecenter"><span style="color:#990000"><span style="font-size:24px"><strong>United Nations - General Assembly</strong></span></span></p>

<p class="rtecenter"><span style="font-size:20px"><strong><span style="color:#990000">A/74/493 - 11 October 2019</span></strong></span></p>

<p class="rtejustify">Förderung und Schutz der Menschenrechte: Menschenrechtsfragen, einschließlich alternativer Ansätze zur Verbesserung der effektiven Nutzung der Menschenrechte und Grundfreiheiten.</p>

<p class="rtejustify">Extreme Armut und Menschenrechte<span style="font-size:14px"><strong>*</strong></span>.</p>

<p class="rtejustify">Vermerk des Generalsekretärs</p>

<p class="rtejustify">Der Generalsekretär hat die Ehre, der Generalversammlung den Bericht des Sonderberichterstatters für extreme Armut und Menschenrechte, Philip Alston, zu übermitteln, der gemäß der <strong><a href="https://undocs.org/en/A/HRC/RES/35/19" target="_blank">Resolution 35/19</a></strong> des Menschenrechtsrates vorgelegt wurde.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>*</strong></span> Der vorliegende Bericht wurde nach Ablauf der Frist vorgelegt, um den neuesten Entwicklungen Rechnung zu tragen.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Zusammenfassung:</strong></span></p>

<p class="rtejustify">Der digitale Wohlfahrtsstaat ist entweder bereits Realität oder entsteht in vielen Ländern der Welt. In diesen Staaten werden die Systeme des Sozialschutzes und der Sozialhilfe zunehmend durch digitale Daten und Technologien gesteuert, die zur Automatisierung, Vorhersage, Identifizierung, Überwachung, Aufdeckung, Ziel und Bestrafung eingesetzt werden.</p>

<p class="rtejustify">Im vorliegenden Bericht werden die unwiderstehlichen Attraktionen für Regierungen, sich in diese Richtung zu bewegen, anerkannt, aber das große Risiko, zombieartig in eine digitale Wohlfahrtsdystopie zu stolpern, wird hervorgehoben. Es wird argumentiert, dass große Technologieunternehmen (häufig als "Big Tech" bezeichnet) in einer nahezu menschenrechtsfreien Zone operieren, und dass dies besonders problematisch ist, wenn der Privatsektor eine führende Rolle bei der Gestaltung, dem Bau und sogar dem Betrieb wesentlicher Teile des digitalen Wohlfahrtsstaates übernimmt.</p>

<p class="rtejustify">Im Bericht wird empfohlen, dass, anstatt sich mit Betrug, Kosteneinsparungen, Sanktionen und marktgetriebenen Definitionen von Effizienz zu befassen, der Ausgangspunkt sein sollte, wie Wohlfahrtsbudgets durch Technologie umgewandelt werden könnten, um einen höheren Lebensstandard für die Schwachen und Benachteiligten zu gewährleisten.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Inhalt:</strong></span></p>

<p class="rteindent1 rtejustify"><span style="font-size:16px"><strong>I. Einführung . .  4</strong></span></p>

<p class="rteindent1 rtejustify"><span style="font-size:16px"><strong>II. Nutzung digitaler Technologien im Sozialstaat . .  6</strong></span></p>

<p class="rteindent2 rtejustify">A. Identitätsprüfung . .  6</p>

<p class="rteindent2 rtejustify">B. Eignungsprüfung . .  9</p>

<p class="rteindent2 rtejustify">C. Berechnung und Auszahlung von Sozialleistungen . .  9</p>

<p class="rteindent2 rtejustify">D. Betrugsprävention und -aufdeckung . .  10</p>

<p class="rteindent2 rtejustify">E. Risikobewertung und Bedarfsklassifizierung . .  10</p>

<p class="rteindent2 rtejustify">F. Kommunikation zwischen den Sozialbehörden und den Leistungsempfängern . .  11</p>

<p class="rteindent1 rtejustify"><span style="font-size:16px"><strong>III. Digitaltechnik für den Sozialschutz nutzbar machen . .  12</strong></span></p>

<p class="rteindent2 rtejustify">A. Menschenrechte ernst nehmen und entsprechend regeln . .  12</p>

<p class="rteindent2 rtejustify">B. Gewährleistung von Rechtmäßigkeit und Transparenz . .  14</p>

<p class="rteindent2 rtejustify">C. Förderung der digitalen Gleichstellung . . 15</p>

<p class="rteindent2 rtejustify">D. Schutz der wirtschaftlichen und sozialen Rechte im digitalen Wohlfahrtsstaat . .  16</p>

<p class="rteindent2 rtejustify">E. Schutz der bürgerlichen und politischen Rechte im digitalen Wohlfahrtsstaat . .  18</p>

<p class="rteindent2 rtejustify">F. Widerstand gegen die Unvermeidlichkeit einer reinen digitalen Zukunft . .  19</p>

<p class="rteindent2 rtejustify">G. Rolle des Privatsektors . .  20</p>

<p class="rteindent2 rtejustify">H. Rechenschaftsmechanismen . .  21</p>

<p class="rteindent1 rtejustify"><span style="font-size:16px"><strong>IV. Schlussfolgerungen</strong></span></p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Einführung:</strong></span></p>

<p class="rtejustify"><strong>1.</strong> Das Zeitalter der digitalen Verwaltung [Steuerung; d. Ü.] steht bevor. In Ländern mit hohem und mittlerem Einkommen werden elektronische Abstimmungen, technologiegetriebene Überwachung und Kontrolle, unter anderem durch Gesichtserkennungsprogramme, algorithmische prädiktive Polizeiarbeit, die Digitalisierung von Justiz- und Einwanderungssystemen, die Online-Eingabe von Steuererklärungen und -zahlungen und viele andere Formen der elektronischen Interaktion zwischen Bürgern und verschiedenen Regierungsebenen zur Norm. In Ländern mit niedrigem Einkommen bilden die nationalen Systeme der biometrischen Identifikation die Grundlage für vergleichbare Entwicklungen, insbesondere bei den Systemen des Sozialschutzes, kurz gesagt "welfare".[2]</p>

<p class="rtejustify"><strong>2.</strong> In der Regel ist eine verbesserte Wohlfahrtsversorgung zusammen mit mehr Sicherheit eines der Hauptziele, auf die man sich beruft, um die tiefgreifenden gesellschaftlichen Veränderungen und die enormen Ausgaben zu rechtfertigen, die damit verbunden sind, die gesamte Bevölkerung eines Landes nicht nur in ein national einzigartiges biometrisches Personalausweissystem, sondern auch in vernetzte zentralisierte Systeme zu versetzen, die ein breites Spektrum an staatlichen Dienstleistungen und Gütern bieten, das von Lebensmitteln und Bildung über Gesundheitsversorgung bis hin zu speziellen Dienstleistungen für das Älterwerden und für Menschen mit Behinderungen reicht.</p>

<p class="rtejustify"><strong>3.</strong> Das Ergebnis ist die Entstehung des "digitalen Wohlfahrtsstaates" in vielen Ländern der Welt.[3] In diesen Ländern werden die Systeme des Sozialschutzes und der Sozialhilfe zunehmend durch digitale Daten und Technologien gesteuert, die zur Automatisierung, Vorhersage, Identifizierung, Überwachung, Aufdeckung, Ziel und Bestrafung eingesetzt werden. Der Prozess wird allgemein als "digitale Transformation" bezeichnet, aber dieser etwas neutrale Begriff sollte nicht den revolutionären, politisch getriebenen Charakter vieler solcher Innovationen verschleiern.</p>

<p class="rtejustify">Meinungsbildner haben "<span style="color:#006600">eine Zukunft vorhergesagt, in der Regierungsbehörden effektiv per Roboter Gesetze erlassen könnten</span>",[4] und es ist klar, dass neue Formen der Governance [Staats- und Unternehmensführung; Erg. d. Ü. H.S.] entstehen, die in hohem Maße auf die Verarbeitung riesiger Mengen digitaler Daten aus allen verfügbaren Quellen angewiesen sind, vorausschauende Analysen nutzen, um Risiken vorherzusehen, Entscheidungen zu automatisieren und menschliche Entscheidungsträger aus dem Verkehr zu ziehen.</p>

<p class="rtejustify">In einer solchen Welt werden die Bürger für ihre Regierungen immer sichtbarer, aber nicht umgekehrt.[5]</p>

<p class="rtejustify"><strong>4.</strong> Die Wohlfahrt ist nicht nur deshalb ein attraktiver Einstiegspunkt, weil sie einen großen Teil des Staatshaushalts ausmacht oder einen dermaßen großen Teil der Bevölkerung betrifft, sondern auch, weil die Digitalisierung als im Wesentlichen gutartige Initiative dargestellt werden kann. So verkündet beispielsweise die Transformationssstrategie der Regierung des Vereinigten Königreichs (Großbritannien und Nordirland), dass sie darauf abzielt, das Verhältnis zwischen Bürgern und Staat zu verändern, mehr Macht in die Hände der Bürger zu legen und besser auf ihre Bedürfnisse einzugehen. Zu den Kernwerten der Unique Identification Authority of India gehören die Förderung von Good Governance, Integrität, integrativer Nationenaufbau, ein kooperativer Ansatz, exzellente Dienstleistungen sowie Transparenz und Offenheit.</p>

<p class="rtejustify"><strong>5.</strong> Mit anderen Worten: die Verankerung (Akzeptanz, Einbettung; Erg. d. Ü. H.S.] des digitalen Wohlfahrtsstaates wird als uneigennütziges und edles Unternehmen dargestellt, das sicherstellen soll, dass die Bürger von den neuen Technologien profitieren, eine effizientere Verwaltung erfahren und ein höheres Maß an Wohlbefinden genießen.</p>

<p class="rtejustify">Häufig ging die Digitalisierung der Sozialsysteme jedoch mit</p>

<p class="rteindent1 rtejustify"><strong>• </strong>einer starken Kürzung des gesamten Wohlfahrtsbudgets,</p>

<p class="rteindent1 rtejustify"><strong>• </strong>einer Verkleinerung des Empfängerkreises,</p>

<p class="rteindent1 rtejustify"><strong>• </strong>der Eliminierung einiger Dienstleistungen,</p>

<p class="rteindent1 rtejustify"><strong>• </strong>der Einführung anspruchsvoller und aufdringlicher Formen der Konditionalität,</p>

<p class="rteindent1 rtejustify"><strong>• </strong>der Verfolgung von Zielen der Verhaltensänderung,</p>

<p class="rteindent1 rtejustify"><strong>• </strong>der Verhängung strengerer Sanktionssysteme</p>

<p class="rteindent1 rtejustify"><strong>• </strong>und einer völligen Umkehrung der traditionellen Vorstellung einher,</p>

<p class="rtejustify">der zufolge der Staat dem Einzelnen gegenüber verantwortlich sein sollte.</p>

<p class="rtejustify"><strong>6.</strong> Diese anderen "Errungenschaften" werden im Namen der Effizienz, der Zielgerichtetheit, der Anreize für Arbeitsleistung, der Ausrottung von Betrug, der Stärkung der Verantwortung, der Förderung individueller Autonomie und der Reaktion auf die Erfordernisse der Haushaltskonsolidierung gefördert. Durch den Aufruf von oft ideologisch aufgeladenen Begriffen fügt sich die neoliberale Wirtschaftspolitik nahtlos in das ein, was als zukunftsweisende Wohlfahrtsreformen präsentiert wird, die wiederum oft durch neue digitale Technologien erleichtert, gerechtfertigt und abgeschirmt werden.  </p>

<p class="rtecenter"><img alt="" src="/sites/default/files/u17/christoph_butterwegge_z3_neoliberalismus_weltanschauung_hegemonie_meinungsfuehrerschaft_globalisierung_digitalisierung_kritisches_netzwerk_marktradikale_ideologie_sozialabbau.jpg" style="height:853px; width:1280px" /></p>

<p class="rtejustify">Obwohl letztere als "wissenschaftlich" und neutral dargestellt werden, können sie Werte und Annahmen widerspiegeln, die weit von den Prinzipien der Menschenrechte entfernt sind und diesen entgegenstehen können. Darüber hinaus werden aufgrund der relativen Benachteiligung und Machtlosigkeit vieler Sozialhilfeempfänger Bedingungen, Forderungen und Formen der aufdringlichen Beeinflussung auferlegt, die nie akzeptiert würden, wenn sie stattdessen in Programmen für wohlhabende Mitglieder der Gemeinschaft erprobt würden.</p>

<p class="rtejustify"><strong>7.</strong> Trotz der enormen Herausforderungen, die nicht nur für Millionen von Einzelpersonen, sondern für die Gesellschaft insgesamt damit verbunden sind, haben diese Fragen, mit einigen bemerkenswerten Ausnahmen, erstaunlich wenig Aufmerksamkeit gefunden. Die Mainstream-Technologiegemeinschaft wurde von offiziellen Anliegen wie Effizienz, Budgeteinsparungen und Betrugserkennung geleitet.</p>

<p class="rtejustify">Die Wohlfahrtsgemeinschaft hat dazu tendiert, die technologischen Dimensionen getrennt von den politischen Entwicklungen zu sehen und nicht als integral miteinander verbunden. Schließlich haben sich diejenigen in der Menschenrechtsgemeinschaft, die sich mit Technologie befassen, verständlicherweise stattdessen auf Anliegen wie die Entstehung des Überwachungsstaates, die potenziell tödliche Untergrabung der Privatsphäre, die höchst diskriminierenden Auswirkungen vieler Algorithmen und die Folgen des entstehenden Regimes des [neoliberal verseuchten; Anm. d. Ü. H.S.] Überwachungskapitalismus konzentriert.</p>

<p class="rtejustify"><strong>8.</strong> Die Bedrohung durch eine digitale Dystopie ist jedoch besonders groß in Bezug auf den entstehenden digitalen Wohlfahrtsstaat. Der vorliegende Bericht zielt darauf ab, die bisherige Vernachlässigung dieser Fragen zu beheben, indem er systematisch darlegt, wie digitale Technologien im Wohlfahrtsstaat genutzt werden und welche Auswirkungen sie auf die Menschenrechte haben.</p>

<p class="rtejustify">Abschließend wird gefordert, dass die Regulierung der digitalen Technologien, einschließlich der künstlichen Intelligenz, die Einhaltung der Menschenrechte gewährleistet und die positiven Wege, auf denen der digitale Wohlfahrtsstaat eine Kraft für die Verwirklichung wesentlich verbesserter Systeme des Sozialschutzes sein könnte, überdacht wird.</p>

<p class="rtejustify"><strong>9.</strong> Der Bericht stützt sich zum Teil auf Berichte des Sonderberichterstatters über Besuche in den Vereinigten Staaten von Amerika im Jahr 2017 (<a href="https://undocs.org/en/A/HRC/38/33/Add.1" target="_blank">A/HRC/38/33/Add.1</a>) und im Vereinigten Königreich im Jahr 2018 (<a href="https://undocs.org/en/A/HRC/41/39/Add.1" target="_blank">A/HRC/41/39/Add.1</a>), in denen auf die zunehmende Nutzung digitaler Technologien in Sozialschutzsystemen hingewiesen wurde.</p>

<p class="rtejustify">Bei der Erstellung des vorliegenden Berichts konsultierte der Sonderberichterstatter Vertreter verschiedener Gruppen für digitale Rechte, führende Wissenschaftler und andere Interessengruppen, zunächst bei einer vom Digital Freedom Fund im Februar 2019 in Berlin veranstalteten Sitzung und dann bei einer vom "Center for Information Technology Policy" an der Princeton University, USA, im April 2019, veranstalteten Sitzung. Darüber hinaus führte ein formeller Aufruf zu rund 60 Beiträgen von 22 Regierungen sowie internationalen und nationalen zivilgesellschaftlichen Organisationen, nationalen Menschenrechtsinstitutionen, Wissenschaftlern und Einzelpersonen in 34 Ländern.[7]</p>

<p class="rtejustify">Obwohl es unmöglich ist, diesen zahlreichen und detaillierten Eingaben in einem so notwendigerweise kurzen Bericht gerecht zu werden, hat der Sonderberichterstatter sie elektronisch zur Verfügung gestellt [8] und wird sie im Rahmen der laufenden Arbeit seines Teams am digitalen Wohlfahrtsstaat weiter analysieren.[9]</p>

<p class="rtecenter"><img alt="Philip-Alston-Sonderberichterstatter-Sozialschutz-Sozialfuersorge-Kritisches-Netzwerk-Wohlfahrtsstaat-Wohlfahrtsdystopie-digital-welfare-dystopia-Menschenrechte" src="/sites/default/files/u17/philip-alston-sonderberichterstatter-sozialschutz-sozialfuersorge-kritisches-netzwerk-wohlfahrtsstaat-wohlfahrtsdystopie-digital-welfare-dystopia-menschenrechte.jpg" style="height:853px; width:1280px" /></p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Schlussfolgerungen:</strong></span></p>

<p class="rtejustify"><strong>76.</strong> Es gibt keinen Mangel an Analysen, die vor den Gefahren der verschiedenen Erscheinungsformen der digitalen Technologie und insbesondere der künstlichen Intelligenz für die Menschenrechte warnen. Diese Studien konzentrieren sich jedoch überwiegend auf traditionelle bürgerliche und politische Rechte wie das Recht auf Privatsphäre, Nichtdiskriminierung, ein faires Verfahren sowie Meinungs- und Informationsfreiheit. Nur wenige Studien haben die gesamte Bandbreite der Bedrohungen, die durch die Entstehung des digitalen Wohlfahrtsstaates entstehen, angemessen erfasst.</p>

<p class="rtejustify">Die überwiegende Mehrheit der Staaten gibt sehr große Summen für verschiedene Formen des Sozialschutzes oder der Sozialfürsorge aus. Die Anziehungskraft digitaler Systeme, die neben Personaleinsparungen auch erhebliche Kosteneinsparungen, mehr Effizienz und Betrugsbekämpfung bieten, ganz zu schweigen von dem Ansehen, das mit der technologischen Spitzenposition verbunden ist, ist unwiderstehlich. Es besteht kein Zweifel daran, dass die Zukunft des Wohlfahrtssektors eng mit der Digitalisierung und der Anwendung der künstlichen Intelligenz verbunden sein wird.</p>

<p class="rtejustify"><strong>77.</strong> Da sich die Menschheit jedoch, vielleicht unaufhaltsam, in Richtung der digitalen Wohlfahrtszukunft bewegt, muss sie ihren Kurs deutlich und schnell ändern, um nicht zombieartig in eine digitale Wohlfahrtsdystopie zu stolpern. Eine solche Zukunft wäre eine Zukunft, in der der uneingeschränkte Datenabgleich verwendet wird,</p>

<p class="rteindent1 rtejustify"><strong>• </strong>um die geringsten Unregelmäßigkeiten im Register der Wohlfahrtsempfänger aufzudecken und zu bestrafen (wobei solche Maßnahmen in Bezug auf die Wohlhabenden gewissenhaft vermieden werden);</p>

<p class="rteindent1 rtejustify"><strong>• </strong>um immer raffiniertere Überwachungsoptionen einer Rund-um-die-Uhr-Überwachung der Begünstigten zu ermöglichen;</p>

<p class="rteindent1 rtejustify"><strong>• </strong>um den Empfängern werden Bedingungen aufzuerlegen, die die individuelle Autonomie und Wahlmöglichkeit in Bezug auf sexuelle und reproduktive Entscheidungen und Entscheidungen in Bezug auf Lebensmittel, Alkohol, Drogen und vieles mehr untergraben;</p>

<p class="rteindent1 rtejustify"><strong>• </strong>und um höchst strafrechtliche Sanktionen gegen diejenigen verhängt werden können, die aus der Reihe tanzen.</p>

<p class="rtejustify"><strong>78.</strong> Es wird argumentiert, dass der vorliegende Bericht unausgewogen oder einseitig ist, da der Schwerpunkt eher auf den Risiken als auf den vielen Vorteilen liegt, die sich aus dem digitalen Wohlfahrtsstaat ergeben können. Die Begründung ist einfach. Es gibt sehr viele prominente Unterstützer, die den Nutzen hervorheben, aber nur allzu wenige, die nüchterne Reflexion über die Nachteile beraten. Anstatt die obige Analyse zusammenzufassen, sind eine Reihe weiterer Beobachtungen angebracht.</p>

<p class="rtejustify"><strong>79.</strong> <u>Erstens</u> sind digitale Wohlfahrtsstaatstechnologien nicht das unvermeidliche Ergebnis des wissenschaftlichen Fortschritts, sondern spiegeln vielmehr politische Entscheidungen des Menschen wider. Wenn davon ausgegangen wird, dass die Technologie vorherbestimmte oder objektiv rationale und effiziente Ergebnisse widerspiegelt, besteht die Gefahr, dass die Menschenrechtsgrundsätze und die demokratische Entscheidungsfindung aufgegeben werden.</p>

<p class="rtejustify"><strong>80.</strong> <u>Zweitens</u>, wenn die Logik des Marktes konsequent durchgesetzt werden kann, missachtet sie zwangsläufig Menschenrechtsaspekte und drängt der Gesellschaft Externalitäten auf, z.B. wenn Systeme der künstlichen Intelligenz Vorurteile (Verzerrungen) und Diskriminierung betreiben und die menschliche Autonomie zunehmend einschränken.[117]</p>

<p class="rtejustify"><strong>81.</strong> <u>Drittens</u> sind die Werte, die den neuen Technologien zugrunde liegen und sie prägen, unweigerlich dadurch verzerrt, dass es im Bereich der künstlichen Intelligenz eine Krise der Vielfalt zwischen den Geschlechtern und der Rasse gibt.[118] Diejenigen, die Systeme der künstlichen Intelligenz im Allgemeinen entwerfen, sowie diejenigen, die sich auf den Sozialstaat konzentrieren, sind überwiegend weiß, männlich, wohlhabend und aus dem globalen Norden. So sehr sie sich auch für bestimmte Werte engagieren mögen, die Annahmen und Entscheidungen bei der Gestaltung des digitalen Wohlfahrtsstaates werden bestimmte Perspektiven und Lebenserfahrungen widerspiegeln. Der Weg, diesen Verzerrungen entgegenzuwirken und sicherzustellen, dass Menschenrechtsaspekte angemessen berücksichtigt werden, besteht darin, dass die Praktiken, die der Erstellung, Prüfung und Pflege von Daten zugrunde liegen, einer sehr sorgfältigen Prüfung unterzogen werden.[119]</p>

<p class="rtejustify"><strong>82.</strong> <u>Viertens</u> ist es sehr wahrscheinlich, dass prädiktive Analysen, Algorithmen und andere Formen der künstlichen Intelligenz Verzerrungen reproduzieren und verschärfen, die sich in bestehenden Daten und Richtlinien widerspiegeln. Eingebaute Formen der Diskriminierung können das Recht auf sozialen Schutz für Schlüsselgruppen und Einzelpersonen tödlich untergraben. Daher bedarf es gemeinsamer Anstrengungen, um solche Verzerrungen bei der Gestaltung des digitalen Wohlfahrtsstaates zu erkennen und zu bekämpfen. Dies wiederum erfordert Transparenz und breit angelegte Beiträge zu politischen Entscheidungsprozessen.</p>

<p class="rtejustify">Die Öffentlichkeit, und insbesondere die direkt vom Sozialsystem Betroffenen, müssen in der Lage sein, die Politik zu verstehen und zu bewerten, die tief in den Algorithmen verborgen liegt.</p>

<p class="rtejustify"><strong>83.</strong> <u>Fünftens</u>, vor allem, aber nicht nur, im globalen Norden, ist die Technologieindustrie stark darauf ausgerichtet, Geräte für Wohlhabende zu entwickeln und zu verkaufen, wie fahrerlose und fliegende Autos und elektronische persönliche Assistenten für Multitasking-Geschäftsleute. Da es keine steuerlichen Anreize, keine staatliche Regulierung und keinen politischen Druck gibt, wird sie der Erleichterung der Schaffung eines Wohlfahrtsstaates, der die Menschlichkeit und die Anliegen der weniger wohlhabenden Menschen in jeder Gesellschaft in vollem Umfang berücksichtigt, allzu wenig Aufmerksamkeit widmen.</p>

<p class="rtejustify"><strong>84.</strong> <u>Sechstens</u> wurde bisher erstaunlich wenig Aufmerksamkeit darauf verwendet, wie neue Technologien den Wohlfahrtsstaat zum Besseren verändern können. Anstatt sich mit Betrug, Kosteneinsparungen, Sanktionen und marktgetriebenen Definitionen von Effizienz zu befassen, sollte der Ausgangspunkt sein, wie bestehende oder sogar erweiterte Wohlfahrtsbudgets durch Technologie umgewandelt werden könnten, um einen höheren Lebensstandard für die Schwachen und Benachteiligten zu gewährleisten und neue Wege der Betreuung der Zurückgelassenen und effektivere Techniken zur Deckung der Bedürfnisse derjenigen zu entwickeln, die mit dem Eintritt in den Arbeitsmarkt oder dem Wiedereintritt zu kämpfen haben.</p>

<p class="rtejustify"><span style="font-size:14px"><strong>Das wäre die eigentliche Revolution des digitalen Wohlfahrtsstaates.</strong></span></p>

<p class="rtejustify"><span style="font-size:16px"><strong><img alt="" src="/sites/default/files/u17/pin_green.gif" style="height:28px; width:28px" /></strong></span> <span style="color:#330099"><span style="font-size:16px"><strong>Vollständiger Bericht inkl. aller Fussnoten</strong> <strong>des UN-Sonderberichterstatters Prof. Philip Alston in</strong></span></span></p>

<p class="rteindent3 rtejustify"><span style="font-size:16px"><span style="color:#330099"><strong>Englisch</strong></span> &gt;&gt; <a href="https://kritisches-netzwerk.de/sites/default/files/philip_alston_-_der_digitale_wohlfahrtsstaat_-_un-bericht_zu_vorteilen_und_grossen_risiken_-_oktober_2019_-_englisch.pdf" target="_blank"><strong>weiter</strong></a></span><strong> <span style="font-size:18px"> <img alt="" src="/sites/default/files/u17/Flagge_UK.gif" style="height:13px; width:20px" /></span></strong></p>

<p class="rteindent3 rtejustify"><span style="color:#330099"><span style="font-size:16px"><strong>und Französisch</strong></span></span> &gt;&gt; <span style="font-size:16px"><a href="https://kritisches-netzwerk.de/sites/default/files/philip_alston_-_der_digitale_wohlfahrtsstaat_-_un-bericht_zu_vorteilen_und_grossen_risiken_-_oktober_2019_-_franzoesisch.pdf" target="_blank"><strong>weiter</strong></a></span>. <img alt="" src="/sites/default/files/u17/Flagge_Frankreich.gif" style="height:13px; width:20px" /></p>

<hr /><p class="rtejustify"><span style="font-size:18px"><strong>► Quelle:</strong></span> Der obige Text (Kopfbereich des UN-Berichts, kurze Zusammenfassung, komplette Inhaltsangabe, Einleitung und Schlussfolgerungen) ist ein Auszug aus dem vollständigen Originalbericht. Die ausgewählten Passagen wurden von KN-ADMIN Helmut Schnug ins Deutsche übertragen und minimal redigiert. Danke an DeepL Translator - das weltbeste autom. Übersetzungsprogramm.</p>

<p class="rtejustify"><span style="font-size:18px"><strong>► Bild- und Grafikquellen:</strong></span></p>

<p class="rtejustify"><strong>1. Professor Philip G. Alston</strong> (geb. 1950) ist ein australischer Völkerrechtler und engagierter Menschenrechtsexperte. 2011 erhielt er die Ehrendoktorwürde der Universität Maastricht. Im Jahr 2014 wurde er in eine unbezahlte Funktion als UN-Sonderberichterstatter für extreme Armut und Menschenrechte berufen. <strong>Foto / photo credit:</strong> <span style="font-size:14px"><strong>©</strong></span> UN Photo / Jean-Marc Ferré. <strong>Quelle:</strong> <a href="https://www.flickr.com/photos/unisgeneva/29077482118/" target="_blank">Flickr</a>. <strong>Verbreitung</strong> mit CC-Lizenz Namensnennung - Nicht-kommerziell - Keine Bearbeitung 2.0 Generic (<a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.de" target="_blank">CC BY-NC-ND 2.0</a>).</p>

<p class="rtejustify"><strong>2.</strong> <strong>Prof. Dr. Butterwegge</strong>. «<span style="color:#006400">Mittlerweile ist der Neoliberalismus eine Weltanschauung, ja eine politische Zivilreligion geworden, welche die Hegemonie, das heißt die öffentliche Meinungsführerschaft, erobert hat. Globalisierung fungiert als Schlüsselkategorie und darüber hinaus – neben dem demografischen Wandel und der Digitalisierung – als dritte große Erzählung unserer Zeit, die Neoliberale benutzen, um ihre marktradikale Ideologie zu verbreiten und den Um- bzw. Abbau des Sozialstaates zu legitimieren.</span>» (Prof. Dr. Christoph Butterwegge) <strong>Foto:</strong> <span style="font-size:14px">©</span> Butterwegge. <strong>Quelle:</strong> <a href="http://www.christophbutterwegge.de/" target="_blank">www.christophbutterwegge.de/</a> . &gt;&gt; <a href="http://www.christophbutterwegge.de/galerie.php" target="_blank">Originalfoto</a>. <strong>Bildbearbeitung</strong> d. Wilfried Kahrs nach einer Idee von KN-ADMIN Helmut Schnug.</p>

<p class="rtejustify"><strong>3.</strong> <strong>Philip G. Alston </strong>während einer Pressekonferenz im UN House von Vientiane, Lane Xang Avenue, 28 March 2019. Vientiane ist seit 1975 die Hauptstadt der Demokratischen Volksrepublik Laos (<em>engl. </em>Lao PDR). <strong>Foto / photo credit:</strong> <span style="font-size:14px">©</span> Bassam Khawaja 2019. <strong>Quelle / source:</strong> <strong><a href="https://srpoverty.org/" target="_blank">https://srpoverty.org/</a></strong> Diese Seite enthält Links zu den offiziellen Pressemitteilungen der Vereinten Nationen, die Professor Alston in seiner Eigenschaft als Sonderberichterstatter für extreme Armut und Menschenrechte veröffentlicht hat. &gt;&gt; <a href="https://srpoverty.org/country-visits/lao-peoples-democratic-republic/" target="_blank">Fotogalerie</a> mit Pressefotos vom Besuch in Laos &gt;&gt; <a href="https://srpoverty.org/photo-gallery/#jp-carousel-531" target="_blank">Foto</a>.</p>
</div></div></div><div class="field field-name-upload field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div class="table-responsive">
<table class="table table-hover table-striped sticky-enabled">
 <thead><tr><th>Anhang</th><th>Größe</th> </tr></thead>
<tbody>
 <tr><td><span class="file"><img class="file-icon" alt="PDF Icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://kritisches-netzwerk.de/sites/default/files/philip_alston_-_der_digitale_wohlfahrtsstaat_-_un-bericht_zu_vorteilen_und_grossen_risiken_-_oktober_2019_-_englisch.pdf" type="application/pdf; length=398409" title="philip_alston_-_der_digitale_wohlfahrtsstaat_-_un-bericht_zu_vorteilen_und_grossen_risiken_-_oktober_2019_-_englisch.pdf">Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und grossen Risiken. Oktober 2019 - Englisch</a></span></td><td>389.07 KB</td> </tr>
 <tr><td><span class="file"><img class="file-icon" alt="PDF Icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://kritisches-netzwerk.de/sites/default/files/philip_alston_-_der_digitale_wohlfahrtsstaat_-_un-bericht_zu_vorteilen_und_grossen_risiken_-_oktober_2019_-_franzoesisch.pdf" type="application/pdf; length=497337" title="philip_alston_-_der_digitale_wohlfahrtsstaat_-_un-bericht_zu_vorteilen_und_grossen_risiken_-_oktober_2019_-_franzoesisch.pdf">Philip Alston: Der digitale Wohlfahrtsstaat. Analyse zu Vorteilen und grossen Risiken. Oktober 2019 - Französisch</a></span></td><td>485.68 KB</td> </tr>
</tbody>
</table>
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/a74493" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A/74/493</a></div><div class="field-item odd"><a href="/tags/abgehangte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Abgehängte</a></div><div class="field-item even"><a href="/tags/algorithmen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Algorithmen</a></div><div class="field-item odd"><a href="/tags/automatisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Automatisierung</a></div><div class="field-item even"><a href="/tags/autonomieeinschrankung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Autonomieeinschränkung</a></div><div class="field-item odd"><a href="/tags/beeinflussung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Beeinflussung</a></div><div class="field-item even"><a href="/tags/big-tech" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Big Tech</a></div><div class="field-item odd"><a href="/tags/biometrische-identifikation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">biometrische Identifikation</a></div><div class="field-item even"><a href="/tags/burgerliche-rechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">bürgerliche Rechte</a></div><div class="field-item odd"><a href="/tags/digitale-transformation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">digitale Transformation</a></div><div class="field-item even"><a href="/tags/digitale-wohlfahrtsdystopie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">digitale Wohlfahrtsdystopie</a></div><div class="field-item odd"><a href="/tags/digitaler-wohlfahrtsstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">digitaler Wohlfahrtsstaat</a></div><div class="field-item even"><a href="/tags/digitalisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Digitalisierung</a></div><div class="field-item odd"><a href="/tags/digitaltechnik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Digitaltechnik</a></div><div class="field-item even"><a href="/tags/digital-welfare-dystopia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">digital welfare dystopia</a></div><div class="field-item odd"><a href="/tags/diskriminierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diskriminierung</a></div><div class="field-item even"><a href="/tags/elektronischen-interaktion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">elektronischen Interaktion</a></div><div class="field-item odd"><a href="/tags/entdemokratisierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Entdemokratisierung</a></div><div class="field-item even"><a href="/tags/general-assembly" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">General Assembly</a></div><div class="field-item odd"><a href="/tags/gesichtserkennungsprogramme" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gesichtserkennungsprogramme</a></div><div class="field-item even"><a href="/tags/glaserner-burger" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">gläserner Bürger</a></div><div class="field-item odd"><a href="/tags/governance" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Governance</a></div><div class="field-item even"><a href="/tags/identifizierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Identifizierung</a></div><div class="field-item odd"><a href="/tags/konditionierung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Konditionierung</a></div><div class="field-item even"><a href="/tags/kunstliche-intelligenz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Künstliche Intelligenz</a></div><div class="field-item odd"><a href="/tags/manipulation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Manipulation</a></div><div class="field-item even"><a href="/tags/menschenrechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Menschenrechte</a></div><div class="field-item odd"><a href="/tags/menschenrechtsexperte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Menschenrechtsexperte</a></div><div class="field-item even"><a href="/tags/menschenrechtsverletzungen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Menschenrechtsverletzungen</a></div><div class="field-item odd"><a href="/tags/neoliberale-agenda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">neoliberale Agenda</a></div><div class="field-item even"><a href="/tags/neoliberalismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neoliberalismus</a></div><div class="field-item odd"><a href="/tags/nutzmenschhaltung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nutzmenschhaltung</a></div><div class="field-item even"><a href="/tags/philip-g-alston" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Philip G. Alston</a></div><div class="field-item odd"><a href="/tags/privatsphare" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Privatsphäre</a></div><div class="field-item even"><a href="/tags/rechtmassigkeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtmäßigkeit</a></div><div class="field-item odd"><a href="/tags/rund-um-die-uhr-uberwachung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rund-um-die-Uhr-Überwachung</a></div><div class="field-item even"><a href="/tags/sonderberichterstatter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sonderberichterstatter</a></div><div class="field-item odd"><a href="/tags/soziale-rechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Soziale Rechte</a></div><div class="field-item even"><a href="/tags/sozialschutz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialschutz</a></div><div class="field-item odd"><a href="/tags/sozialstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialstaat</a></div><div class="field-item even"><a href="/tags/totaluberwachung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Totalüberwachung</a></div><div class="field-item odd"><a href="/tags/transformationssstrategie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Transformationssstrategie</a></div><div class="field-item even"><a href="/tags/transparenz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Transparenz</a></div><div class="field-item odd"><a href="/tags/uberwachung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Überwachung</a></div><div class="field-item even"><a href="/tags/uberwachungsstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Überwachungsstaat</a></div><div class="field-item odd"><a href="/tags/united-nations" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">United Nations</a></div><div class="field-item even"><a href="/tags/un-resolution-3519" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">UN-Resolution 35/19</a></div><div class="field-item odd"><a href="/tags/vereinte-nationen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vereinte Nationen</a></div><div class="field-item even"><a href="/tags/volkerrecht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Völkerrecht</a></div><div class="field-item odd"><a href="/tags/wohlfahrtsbudget" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohlfahrtsbudget</a></div><div class="field-item even"><a href="/tags/wohlfahrts-dystopie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohlfahrts-Dystopie</a></div><div class="field-item odd"><a href="/tags/wohlfahrtsdystopie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohlfahrtsdystopie</a></div><div class="field-item even"><a href="/tags/wohlfahrtszukunft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohlfahrtszukunft</a></div><div class="field-item odd"><a href="/tags/zuruckgelassene" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Zurückgelassene</a></div></div></div>      </div>

          </div>
  </div>
  
  <div class="forum-post-footer clearfix">
    <div class="forum-jump-links">
      <a href="#forum-topic-top" title="Zum Seitenanfang springen" class="af-button-small"><span>Oben</span></a>
    </div>

    <div class="forum-post-links">
      <ul class="links list-inline"><li class="print_html first"><a href="/print/8355" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Druckversion" title="Druckversion" /></a></li>
<li class="print_pdf"><a href="/printpdf/8355" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" typeof="foaf:Image" src="https://kritisches-netzwerk.de/sites/all/modules/print/print_pdf/icons/pdf_icon.png" width="16px" height="16px" alt="PDF version" title="PDF version" /></a></li>
<li class="comment_forbidden last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=comment/reply/8355%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment/reply/8355%23comment-form">Registrieren</a>.</span></li>
</ul>    </div>
  </div>
  </div>

</section>
  </div>
      </section>

      
    </div>
  </div>

      <footer class="footer container">
        <div class="region region-footer">
    <section id="block-shariff-shariff-block" class="block block-shariff clearfix">

      
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;pinterest&quot;,&quot;vk&quot;,&quot;whatsapp&quot;,&quot;reddit&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de"></div>
</section>
<section id="block-user-online" class="block block-user clearfix">

        <h2 class="block-title">Wer ist online</h2>
    
  <p>Zurzeit ist 1 Benutzer online.</p><ul><li><span class="username" xml:lang="" about="/users/helmut-s-admin" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut S. - ADMIN</span></li>
</ul>
</section>
  </div>
    </footer>
  </div>  <script src="https://kritisches-netzwerk.de/sites/default/files/js/js_L8uCISpdIalUqi4wNm3dCYgrtsmqrMyhwEK7F0rh8A0.js"></script>
<script src="https://kritisches-netzwerk.de/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
